<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head ><meta charset="UTF-8" /><title>VPN Βοηθά Συλλήψεις, Ubuntu στο Windows Store, Πόλεμος στο Kodi | PCsteps.gr</title><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Τα Windows &quot;φοράνε&quot; Linux, το Kodi δέχεται επιθέσεις από παντού, και η ασφάλεια στα VPN τίθεται υπό αμφισβητήσεις. Τι ισχύει τελικά;"/><link rel="canonical" href="https://www.pcsteps.gr/225441-vpn-%ce%b2%ce%bf%ce%b7%ce%b8%ce%ac-%cf%83%cf%85%ce%bb%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-ubuntu-%cf%83%cf%84%ce%bf-windows-store-%cf%80%cf%8c%ce%bb%ce%b5%ce%bc%ce%bf%cf%82-%cf%83%cf%84%ce%bf-kodi/" /><link rel="publisher" href="https://plus.google.com/+PcstepsGR"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="VPN Βοηθά Συλλήψεις, Ubuntu στο Windows Store, Πόλεμος στο Kodi | PCsteps.gr" /><meta property="og:description" content="Τα Windows &quot;φοράνε&quot; Linux, το Kodi δέχεται επιθέσεις από παντού, και η ασφάλεια στα VPN τίθεται υπό αμφισβητήσεις. Τι ισχύει τελικά;" /><meta property="og:url" content="https://www.pcsteps.gr/225441-vpn-%ce%b2%ce%bf%ce%b7%ce%b8%ce%ac-%cf%83%cf%85%ce%bb%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-ubuntu-%cf%83%cf%84%ce%bf-windows-store-%cf%80%cf%8c%ce%bb%ce%b5%ce%bc%ce%bf%cf%82-%cf%83%cf%84%ce%bf-kodi/" /><meta property="og:site_name" content="PCsteps.gr" /><meta property="article:publisher" content="https://www.facebook.com/PCsteps.gr/" /><meta property="article:section" content="WeeklySteps" /><meta property="article:published_time" content="2017-10-21T07:58:17+02:00" /><meta property="article:modified_time" content="2017-10-21T07:19:20+02:00" /><meta property="og:updated_time" content="2017-10-21T07:19:20+02:00" /><meta property="og:image" content="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/WeeklySteps-30-9-2017_00.png" /><meta property="og:image:secure_url" content="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/WeeklySteps-30-9-2017_00.png" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="420" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Τα Windows &quot;φοράνε&quot; Linux, το Kodi δέχεται επιθέσεις από παντού, και η ασφάλεια στα VPN τίθεται υπό αμφισβητήσεις. Τι ισχύει τελικά;" /><meta name="twitter:title" content="VPN Βοηθά Συλλήψεις, Ubuntu στο Windows Store, Πόλεμος στο Kodi | PCsteps.gr" /><meta name="twitter:site" content="@pcsteps" /><meta name="twitter:image" content="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/WeeklySteps-30-9-2017_00.png" /><meta name="twitter:creator" content="@pcsteps" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.pcsteps.gr\/","name":"PCsteps.gr","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pcsteps.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.pcsteps.gr\/225441-vpn-%ce%b2%ce%bf%ce%b7%ce%b8%ce%ac-%cf%83%cf%85%ce%bb%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-ubuntu-%cf%83%cf%84%ce%bf-windows-store-%cf%80%cf%8c%ce%bb%ce%b5%ce%bc%ce%bf%cf%82-%cf%83%cf%84%ce%bf-kodi\/","sameAs":["https:\/\/www.facebook.com\/PCsteps.gr\/","https:\/\/www.linkedin.com\/company\/pcsteps-gr","https:\/\/plus.google.com\/+PcstepsGR","https:\/\/www.youtube.com\/c\/PCstepsGr","https:\/\/twitter.com\/pcsteps"],"@id":"#organization","name":"PCsteps","logo":"https:\/\/www.pcsteps.gr\/wp-content\/uploads\/2017\/05\/750x750-Logo.png"}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; PCsteps.gr" href="https://www.pcsteps.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; PCsteps.gr" href="https://www.pcsteps.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων VPN Βοηθά Συλλήψεις, Ubuntu στο Windows Store, Πόλεμος στο Kodi &raquo; PCsteps.gr" href="https://www.pcsteps.gr/225441-vpn-%ce%b2%ce%bf%ce%b7%ce%b8%ce%ac-%cf%83%cf%85%ce%bb%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-ubuntu-%cf%83%cf%84%ce%bf-windows-store-%cf%80%cf%8c%ce%bb%ce%b5%ce%bc%ce%bf%cf%82-%cf%83%cf%84%ce%bf-kodi/feed/" />  <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-10556166-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-10556166-5', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pcsteps.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='cookd-pro-theme-css'  href='https://da8dsugrl65ch.cloudfront.net/www.pcsteps.gr/02800ce8-bbe9-4fd1-9af1-3ae978752447.css' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.pcsteps.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pcsteps.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.pcsteps.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='https://www.pcsteps.gr/?p=225441' /><link rel="alternate" type="application/json+oembed" href="https://www.pcsteps.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcsteps.gr%2F225441-vpn-%25ce%25b2%25ce%25bf%25ce%25b7%25ce%25b8%25ce%25ac-%25cf%2583%25cf%2585%25ce%25bb%25ce%25bb%25ce%25ae%25cf%2588%25ce%25b5%25ce%25b9%25cf%2582-ubuntu-%25cf%2583%25cf%2584%25ce%25bf-windows-store-%25cf%2580%25cf%258c%25ce%25bb%25ce%25b5%25ce%25bc%25ce%25bf%25cf%2582-%25cf%2583%25cf%2584%25ce%25bf-kodi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.pcsteps.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcsteps.gr%2F225441-vpn-%25ce%25b2%25ce%25bf%25ce%25b7%25ce%25b8%25ce%25ac-%25cf%2583%25cf%2585%25ce%25bb%25ce%25bb%25ce%25ae%25cf%2588%25ce%25b5%25ce%25b9%25cf%2582-ubuntu-%25cf%2583%25cf%2584%25ce%25bf-windows-store-%25cf%2580%25cf%258c%25ce%25bb%25ce%25b5%25ce%25bc%25ce%25bf%25cf%2582-%25cf%2583%25cf%2584%25ce%25bf-kodi%2F&#038;format=xml" /><link rel="icon" href="https://cdn.pcsteps.gr/wp-content/themes/cookd-pro/images/favicon.ico" /><meta name="theme-color" content="#2a2927"> <script src="//surgeprice.com/display/async/zc392GxKFyJZGXyhC/pcsteps.gr/ariel.js" data-cfasync="false"></script> <script src="//use.typekit.net/cza5tng.js"></script> <script>try{Typekit.load({ async: false });}catch(e){}</script> <style type="text/css">.site-title a { background: url(https://cdn.pcsteps.gr/wp-content/uploads/2017/05/380x59-logo.png) no-repeat !important; }</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.pcsteps.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pcsteps.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eb89eca8-1c4c-43c7-b58c-c1291c25c52f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Καλωσορίσατε στις Ειδοποιήσεις του PCsteps";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://cdn.pcsteps.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.337e82fd-eeda-48f8-8fe5-d2f6dec774c2";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να ενημερώνεστε για κάθε νέα δημοσίευση του PCsteps?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα δείγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στην επιφάνεια εργασίας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Δείγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να διακόψετε τις ειδοποιήσεις ανά πάσα στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΣΥΝΕΧΕΙΑ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.pcsteps.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Κάνε κλικ στο &quot;Επιτρέπεται&quot;';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> </head><body class="post-template-default single single-post postid-225441 single-format-standard custom-header header-image sidebar-content cookd-has-image cookd" itemscope itemtype="https://schema.org/WebPage"><a href="#0" class="to-top" title="Επιστροφή στην αρχή">Top</a><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.pcsteps.gr/">PCsteps.gr</a></p><p class="site-description" itemprop="description">Η Τεχνολογία με Απλά Βήματα</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Header Right</h2><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-genesis-menu" class="menu genesis-nav-menu"><li id="menu-item-130281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130281"><a href="https://www.pcsteps.gr/category/hardware/odigoi-agoras/" itemprop="url"><span itemprop="name">Αγορά Υπολογιστή</span></a></li><li id="menu-item-130286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130286"><a href="https://www.pcsteps.gr/category/software/operating-systems/windows/" itemprop="url"><span itemprop="name">Windows</span></a></li><li id="menu-item-130240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130240"><a href="https://www.pcsteps.gr/category/smartphones-tablets/" itemprop="url"><span itemprop="name">Κινητά</span></a></li><li id="menu-item-130283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130283"><a href="https://www.pcsteps.gr/category/software/free-software/" itemprop="url"><span itemprop="name">Δωρεάν Εφαρμογές</span></a></li><li id="menu-item-195587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195587"><a target="_blank" href="https://www.pcsteps.gr/%cf%84%ce%b1-%ce%ba%ce%bf%cf%85%cf%80%cf%8c%ce%bd%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-gearbest/" itemprop="url"><span itemprop="name">Προσφορές</span></a></li><li id="menu-item-130282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130282"><a href="https://www.pcsteps.gr/category/internet-tutorials/websites/" itemprop="url"><span itemprop="name">Χρήσιμα Site</span></a></li><li id="menu-item-130280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130280"><a href="https://www.pcsteps.gr/category/hardware/reviews/" itemprop="url"><span itemprop="name">Reviews</span></a></li><li id="menu-item-196419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196419"><a href="https://www.pcsteps.gr/ask" itemprop="url"><span itemprop="name">Ερωτήσεις</span></a></li><li id="menu-item-196667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196667"><a href="https://www.pcsteps.gr/%CE%B1%CF%81%CF%87%CE%B5%CE%AF%CE%BF/page/2/" itemprop="url"><span itemprop="name">Αρχείο</span></a></li></ul></nav></div></section></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><div class="top-post-widget"><div class="wrap"><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></section></div></div><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.pcsteps.gr/" rel="v:url" property="v:title">Αρχική</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.pcsteps.gr/category/%ce%b5%ce%b2%ce%b4%ce%bf%ce%bc%ce%b1%ce%b4%ce%b9%ce%b1%ce%af%ce%b5%cf%82-%cf%83%cf%84%ce%ae%ce%bb%ce%b5%cf%82/" rel="v:url" property="v:title">Εβδομαδιαίες Στήλες</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.pcsteps.gr/category/%ce%b5%ce%b2%ce%b4%ce%bf%ce%bc%ce%b1%ce%b4%ce%b9%ce%b1%ce%af%ce%b5%cf%82-%cf%83%cf%84%ce%ae%ce%bb%ce%b5%cf%82/weeklysteps/" rel="v:url" property="v:title">WeeklySteps</a> » <strong class="breadcrumb_last">VPN Βοηθά Συλλήψεις, Ubuntu στο Windows Store, Πόλεμος στο Kodi</strong></span></span></span></span></div><article class="post-225441 post type-post status-publish format-standard has-post-thumbnail category-weeklysteps entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.pcsteps.gr/225441-vpn-%ce%b2%ce%bf%ce%b7%ce%b8%ce%ac-%cf%83%cf%85%ce%bb%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-ubuntu-%cf%83%cf%84%ce%bf-windows-store-%cf%80%cf%8c%ce%bb%ce%b5%ce%bc%ce%bf%cf%82-%cf%83%cf%84%ce%bf-kodi/" title="VPN Βοηθά Συλλήψεις, Ubuntu στο Windows Store, Πόλεμος στο Kodi"><img width="750" height="420" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/WeeklySteps-30-9-2017_00.png" class="post-image" alt="" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/WeeklySteps-30-9-2017_00.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/10/WeeklySteps-30-9-2017_00-300x168.png 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><header class="entry-header"><h1 class="entry-title" itemprop="headline">VPN Βοηθά Συλλήψεις, Ubuntu στο Windows Store, Πόλεμος στο Kodi</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-10-21T07:58:17+00:00">21/10/2017</time>Συγγραφέας: <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.pcsteps.gr/author/akis_tigas/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Άκης Τίγκας</span></a></span><span class="provoles"><span class="pageviews-placeholder" data-key="225441"></span> <img src="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/views.png" alt="Προβολές"><span class="entry-comments-link"><a href="https://www.pcsteps.gr/225441-vpn-%ce%b2%ce%bf%ce%b7%ce%b8%ce%ac-%cf%83%cf%85%ce%bb%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-ubuntu-%cf%83%cf%84%ce%bf-windows-store-%cf%80%cf%8c%ce%bb%ce%b5%ce%bc%ce%bf%cf%82-%cf%83%cf%84%ce%bf-kodi/#respond"><span class="dsq-postid" data-dsqidentifier="225441 https://www.pcsteps.gr/?p=225441"><img src='https://cdn.pcsteps.gr/wp-content/uploads/2017/05/comments.png' alt='Σχόλια'></span></a></span></span></p></header><div class="entry-content" itemprop="text"><div id="post-ratings-225441" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="4903851469"><img id="rating_225441_1" src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Μάπα το Καρπούζι" title="Μάπα το Καρπούζι" onmouseover="current_rating(225441, 1, 'Μάπα το Καρπούζι');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_225441_2" src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Μέτρια" title="Μέτρια" onmouseover="current_rating(225441, 2, 'Μέτρια');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_225441_3" src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Καλή" title="Καλή" onmouseover="current_rating(225441, 3, 'Καλή');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_225441_4" src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Πολύ Καλή" title="Πολύ Καλή" onmouseover="current_rating(225441, 4, 'Πολύ Καλή');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_225441_5" src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Έξοχη" title="Έξοχη" onmouseover="current_rating(225441, 5, 'Έξοχη');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Ψήφοι: <strong>2</strong>. Βαθμολογία: <strong>5,00</strong> στα 5)<br /><span class="post-ratings-text" id="ratings_225441_text"></span><meta itemprop="headline" content="VPN Βοηθά Συλλήψεις, Ubuntu στο Windows Store, Πόλεμος στο Kodi" /><meta itemprop="description" content="&Epsilon;ί&nu;&alpha;&iota; &beta;έ&beta;&alpha;&iota;&omicron; ό&tau;&iota; &omicron;&iota; &pi;&epsilon;&rho;&iota;&sigma;&sigma;ό&tau;&epsilon;&rho;&omicron;&iota; &alpha;&pi;ό &epsilon;&sigma;ά&sigmaf; &pi;&alpha;&rho;&alpha;&kappa;&omicron;&lambda;&omicron;&upsilon;&theta;&epsilon;ί&tau;&epsilon; &tau;&iota;&sigmaf; &epsilon;&xi;&epsilon;&lambda;ί&xi;&epsilon;&iota;&sigmaf; &tau;&eta;&sigmaf; &tau;&epsilon;&chi;&nu;&omicron;&lambda;&omicron;&gamma;ί&alpha;&sigmaf;. &Omega;&sigma;&tau;ό&sigma;&omicron;, ό&lambda;&omicron; &kappa;&alpha;&iota; &kappa;ά&tau;&iota; &epsilon;&nu;&delta;&iota;&alpha;&phi;έ&rho;&omicron;&nu; &epsilon;&nu;ί&omicron;&tau;&epsilon; &theta;&alpha; &mu;&alpha;&sigmaf; &xi;&epsilon;&phi;ύ&gamma;&epsilon;&iota;. &Gamma;&iota;' &alpha;&upsilon;&tau;ό &epsilon;ί&mu;&alpha;&sigma;&tau;&epsilon; ό&mu;&omega;&sigmaf; &epsilon;&mu;&epsilon;ί&sigmaf; &epsilon;&delta;ώ, &gamma;&iota;&alpha; &nu;&alpha; &sigma;&alpha;&sigmaf; &epsilon;&nu;&eta;&mu;&epsilon;&rho;ώ&sigma;&omicron;&upsilon;&mu;&epsilon; ..." /><meta itemprop="datePublished" content="2017-10-21T07:58:17+00:00" /><meta itemprop="dateModified" content="2017-10-21T07:19:20+00:00" /><meta itemprop="url" content="https://www.pcsteps.gr/225441-vpn-%ce%b2%ce%bf%ce%b7%ce%b8%ce%ac-%cf%83%cf%85%ce%bb%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-ubuntu-%cf%83%cf%84%ce%bf-windows-store-%cf%80%cf%8c%ce%bb%ce%b5%ce%bc%ce%bf%cf%82-%cf%83%cf%84%ce%bf-kodi/" /><meta itemprop="author" content="Άκης Τίγκας" /><meta itemprop="mainEntityOfPage" content="https://www.pcsteps.gr/225441-vpn-%ce%b2%ce%bf%ce%b7%ce%b8%ce%ac-%cf%83%cf%85%ce%bb%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-ubuntu-%cf%83%cf%84%ce%bf-windows-store-%cf%80%cf%8c%ce%bb%ce%b5%ce%bc%ce%bf%cf%82-%cf%83%cf%84%ce%bf-kodi/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/WeeklySteps-30-9-2017_00-180x180.png" /><meta itemprop="width" content="180" /><meta itemprop="height" content="180" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="PCsteps.gr" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/380x59-logo.png" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="2" /></div></div><div id="post-ratings-225441-loading" class="post-ratings-loading"> <img src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div><p>Είναι βέβαιο ότι οι περισσότεροι από εσάς παρακολουθείτε τις εξελίξεις της τεχνολογίας. Ωστόσο, όλο και κάτι ενδιαφέρον ενίοτε θα μας ξεφύγει. Γι' αυτό είμαστε όμως εμείς εδώ, για να σας ενημερώσουμε για τις σημαντικότερες τεχνολογικές ειδήσεις της εβδομάδας, όπως το Ubuntu στα Windows 10, τον νέο πόλεμο που ξέσπασε στο Kodi, αλλά και τη συνδρομή υπηρεσίας VPN ή της Google σε συλλήψεις του FBI.</p><p><span id="more-225441"></span></p><p>Το εβδομαδιαίο WeeklySteps επιχειρεί να συνοψίσει τις σημαντικότερες ειδήσεις της εβδομάδας στον χώρο των υπολογιστών και της τεχνολογίας, φιλτράροντας τις ανούσιες ειδήσεις.</p><p>Η στήλη μας θα βγαίνει κάθε Σάββατο, και θα περιλαμβάνει τα νέα γνωστών εταιρειών, καινούργια προϊόντα και υπηρεσίες, επερχόμενα events, και διάφορα άλλα.</p><div id="toc_container" class="no_bullets"><p class="toc_title">&Delta;&epsilon;ί&tau;&epsilon; &tau;&iota;&sigmaf; &epsilon;&nu;ό&tau;&eta;&tau;&epsilon;&sigmaf; &tau;&omicron;&upsilon; &omicron;&delta;&eta;&gamma;&omicron;ύ:</p><ul class="toc_list"><li><a href="#_VPN_Google">Υπηρεσία VPN και Google συνδράμουν σε συλλήψεις</a><ul><li><a href="#i">Όχι εμείς, η άλλη...</a></li></ul></li><li><a href="#_Windows_10__Ubuntu">Τα Windows 10 αγαπούν το Ubuntu</a><ul><li><a href="#Fedora_openSUSE">Fedora και openSUSE</a></li></ul></li><li><a href="#__Kodi">Ο πόλεμος του Kodi</a><ul><li><a href="#_Kodi_TV_Box">Νέα Kodi TV Box από τρίτους</a></li><li><a href="#i-2">Δικαστική διαμάχη</a></li></ul></li><li><a href="#__WeeklySteps">Σας άρεσε το WeeklySteps;</a></li></ul></div><h2><span id="_VPN_Google">Υπηρεσία VPN και Google συνδράμουν σε συλλήψεις</span></h2><p>Στις αρχές Οκτωβρίου ο Ryan S. Lin, 24 ετών, από το Newton της Μασαχουσέτης, συνελήφθη με την κατηγορία ότι έχει εισβάλλει σε ηλεκτρονικούς λογαριασμούς μιας 24χρονης γυναίκας, καθώς και των μελών της οικογένειάς της και των φίλων της.</p><p>Στη δικογραφία που καταρτίστηκε από έναν ειδικό πράκτορα του FBI, αποκαλύφθηκε ότι τα αρχεία καταγραφής της εταιρίας <a href="https://www.pcsteps.gr/109541-%cf%84%ce%bf-%cf%80%ce%b9%ce%bf-%cf%83%cf%84%ce%b1%ce%b8%ce%b5%cf%81%cf%8c-%ce%b3%cf%81%ce%ae%ce%b3%ce%bf%cf%81%ce%bf-vpn-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Pure VPN</a> με έδρα το Χονγκ Κονγκ βοήθησαν τις αρχές να συλλάβουν τον υποτιθέμενο εγκληματία.</p><p>Έχουμε κάνει αναλυτική παρουσίαση για τη συγκεκριμένη VPN υπηρεσία με τους 750+ server σε 141 χώρες, η οποία είναι αναμφίβολα ένα από τα ταχύτερα VPN, ίσως και το πιο γρήγορο από όλα που υπάρχουν στην αγορά.</p><blockquote class="wp-embedded-content" data-secret="1pxL86RzdK"><p><a href="https://www.pcsteps.gr/109541-%cf%84%ce%bf-%cf%80%ce%b9%ce%bf-%cf%83%cf%84%ce%b1%ce%b8%ce%b5%cf%81%cf%8c-%ce%b3%cf%81%ce%ae%ce%b3%ce%bf%cf%81%ce%bf-vpn-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ποιο είναι το πιο Σταθερό και Γρήγορο VPN στην Ελλάδα</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" data-src="https://www.pcsteps.gr/109541-%cf%84%ce%bf-%cf%80%ce%b9%ce%bf-%cf%83%cf%84%ce%b1%ce%b8%ce%b5%cf%81%cf%8c-%ce%b3%cf%81%ce%ae%ce%b3%ce%bf%cf%81%ce%bf-vpn-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/embed/#?secret=1pxL86RzdK" data-secret="1pxL86RzdK" width="600" height="338" title="&#8220;Ποιο είναι το πιο Σταθερό και Γρήγορο VPN στην Ελλάδα&#8221; &#8212; PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.pcsteps.gr/109541-%cf%84%ce%bf-%cf%80%ce%b9%ce%bf-%cf%83%cf%84%ce%b1%ce%b8%ce%b5%cf%81%cf%8c-%ce%b3%cf%81%ce%ae%ce%b3%ce%bf%cf%81%ce%bf-vpn-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/embed/#?secret=1pxL86RzdK" data-secret="1pxL86RzdK" width="600" height="338" title="&#8220;Ποιο είναι το πιο Σταθερό και Γρήγορο VPN στην Ελλάδα&#8221; &#8212; PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p><p>Όπως ήταν φυσικό, αυτή η αποκάλυψη αντιμετωπίστηκε με απογοήτευση και επικρίσεις από πολλά ξένα και έγκυρα sites, αλλά και από όσους ασχολούνται με την προστασία της ιδιωτικής ζωής.</p><p>Στην ιστοσελίδα του PureVPN η εταιρεία ισχυρίζεται ότι δεν κρατά αρχεία καταγραφής, παρέχοντας στους χρήστες απόλυτη ανωνυμία. Ως εκ τούτου, η υπηρεσία αναγκάστηκε να απαντήσει στους επικριτές της.</p><h3><span id="i">Όχι εμείς, η άλλη...</span></h3><p>Σε μια <a href="https://www.purevpn.com/blog/vpn-logs-explained/" target="_blank" rel="noopener">μακροσκελή δήλωση</a>, η εταιρεία ξεκινά με την επιβεβαίωση ότι σίγουρα δεν καταγράφει την online δραστηριότητα του χρήστη, τι ιστοσελίδες βλέπει, ή ποιο περιεχόμενο κατεβάζει.</p><p>Η εταιρεία έριξε όλη την ευθύνη στα αρχεία καταγραφής που διατηρεί η Google. Ανεξάρτητα αν το PureVPN δεν καταγράφει αυτό που ο χρήστης φέρεται ότι έκανε online, το κάνουν οι υπηρεσίες της Google, όπως για παράδειγμα το Gmail που δημιουργεί αρχεία καταγραφής δικτύου.</p><blockquote class="wp-embedded-content" data-secret="AopwbgVmvZ"><p><a href="https://www.pcsteps.gr/216984-%cf%80%ce%b1%cf%81%ce%b1%ce%ba%ce%bf%ce%bb%ce%bf%cf%8d%ce%b8%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-go%ce%bfgle/">Πώς Να Εμποδίσω Την Παρακολούθηση της Google</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" data-src="https://www.pcsteps.gr/216984-%cf%80%ce%b1%cf%81%ce%b1%ce%ba%ce%bf%ce%bb%ce%bf%cf%8d%ce%b8%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-go%ce%bfgle/embed/#?secret=AopwbgVmvZ" data-secret="AopwbgVmvZ" width="600" height="338" title="&#8220;Πώς Να Εμποδίσω Την Παρακολούθηση της Google&#8221; &#8212; PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.pcsteps.gr/216984-%cf%80%ce%b1%cf%81%ce%b1%ce%ba%ce%bf%ce%bb%ce%bf%cf%8d%ce%b8%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-go%ce%bfgle/embed/#?secret=AopwbgVmvZ" data-secret="AopwbgVmvZ" width="600" height="338" title="&#8220;Πώς Να Εμποδίσω Την Παρακολούθηση της Google&#8221; &#8212; PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p><p>Έτσι λοιπόν, χονδρικά η υπηρεσία της Google γνώριζε ότι ένας χρήστης έστειλε ηλεκτρονικό μήνυμα στις 10:22 π.μ. τη Δευτέρα 16 Οκτωβρίου από μια διεύθυνση IP PureVPN, ενημερώνοντας αναλόγως το FBI όταν της το ζητήθηκε.</p><blockquote class="wp-embedded-content" data-secret="YspKsjxMZO"><p><a href="https://www.pcsteps.gr/156664-%cf%80%cf%8e%cf%82-%ce%bd%ce%b1-%cf%87%cf%81%ce%b7%cf%83%ce%b9%ce%bc%ce%bf%cf%80%ce%bf%ce%b9%cf%8e-%cf%84%ce%bf-android-%cf%87%cf%89%cf%81%ce%af%cf%82-google/">Πώς να Χρησιμοποιώ το Android Χωρίς Google</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" data-src="https://www.pcsteps.gr/156664-%cf%80%cf%8e%cf%82-%ce%bd%ce%b1-%cf%87%cf%81%ce%b7%cf%83%ce%b9%ce%bc%ce%bf%cf%80%ce%bf%ce%b9%cf%8e-%cf%84%ce%bf-android-%cf%87%cf%89%cf%81%ce%af%cf%82-google/embed/#?secret=YspKsjxMZO" data-secret="YspKsjxMZO" width="600" height="338" title="&#8220;Πώς να Χρησιμοποιώ το Android Χωρίς Google&#8221; &#8212; PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.pcsteps.gr/156664-%cf%80%cf%8e%cf%82-%ce%bd%ce%b1-%cf%87%cf%81%ce%b7%cf%83%ce%b9%ce%bc%ce%bf%cf%80%ce%bf%ce%b9%cf%8e-%cf%84%ce%bf-android-%cf%87%cf%89%cf%81%ce%af%cf%82-google/embed/#?secret=YspKsjxMZO" data-secret="YspKsjxMZO" width="600" height="338" title="&#8220;Πώς να Χρησιμοποιώ το Android Χωρίς Google&#8221; &#8212; PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p><p>Ως εκ τούτου, το PureVPN παρότι δεν δεσμεύεται νομικά με τα προγράμματα μαζικής παρακολούθησης των 14 Ματιών, όταν προσεγγίστηκε από το FBI, ήταν υποχρεωμένο να επιβεβαιώσει ότι ο χρήστης χρησιμοποιεί αυτή τη διεύθυνση IP PureVPN.</p><blockquote class="wp-embedded-content" data-secret="XOXKJuOSFl"><p><a href="https://www.pcsteps.gr/217079-%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b9%ce%b4%ce%b9%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%84%ce%b7%cf%84%ce%b1%cf%82-14-eyes-vpn/">Τα VPN και η Παραβίαση Της Ιδιωτικότητας Από Τα "14 Eyes"</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" data-src="https://www.pcsteps.gr/217079-%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b9%ce%b4%ce%b9%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%84%ce%b7%cf%84%ce%b1%cf%82-14-eyes-vpn/embed/#?secret=XOXKJuOSFl" data-secret="XOXKJuOSFl" width="600" height="338" title="&#8220;Τα VPN και η Παραβίαση Της Ιδιωτικότητας Από Τα &quot;14 Eyes&quot;&#8221; &#8212; PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.pcsteps.gr/217079-%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b9%ce%b4%ce%b9%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%84%ce%b7%cf%84%ce%b1%cf%82-14-eyes-vpn/embed/#?secret=XOXKJuOSFl" data-secret="XOXKJuOSFl" width="600" height="338" title="&#8220;Τα VPN και η Παραβίαση Της Ιδιωτικότητας Από Τα &quot;14 Eyes&quot;&#8221; &#8212; PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p><p>Αυτή η συσχέτιση και η σύγκριση των δύο καταγραφών δικτύων και IP, που διατηρούνται από δύο ανεξάρτητες υπηρεσίες, οδήγησε στη σύλληψη του Ryan S. Lin από το FBI. Τα συμπεράσματα δικά σας.</p><h2><span id="_Windows_10__Ubuntu">Τα Windows 10 αγαπούν το Ubuntu</span></h2><p>Η Microsoft ανακοίνωσε πρόσφατα τη διάθεση διανομών του Linux για τα Windows 10. Ενώ αυτή η δυνατότητα αρχικά ήταν μόνο για προγραμματιστές, ή με συμμετοχή στο Windows Insider, η Microsoft την κυκλοφόρησε επίσημα στο <a href="https://www.microsoft.com/en-us/store/p/ubuntu/9nblggh4msv6" target="_blank" rel="noopener">Windows Store</a>.</p><p><img id="adBanner" class="aligncenter size-full wp-image-225929" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_300.png" alt="" width="749" height="446" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_300.png 749w, https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_300-300x179.png 300w" sizes="(max-width: 749px) 100vw, 749px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-225929" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_300.png" alt="" width="749" height="446" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_300.png 749w, https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_300-300x179.png 300w" sizes="(max-width: 749px) 100vw, 749px" /></noscript></p><p>Η πρόσφατα βελτιωμένη εφαρμογή δημιουργήθηκε από την Canonical σε συνεργασία με την ομάδα της Microsoft, WSL (Windows Subsystem for Linux), ως αποτέλεσμα των εργασιών που ανακοινώθηκαν στο συνέδριο Microsoft Build 2017.</p><p>Ως εκ τούτου, μπορούμε να κατεβάσουμε εύκολα το Ubuntu για τα Windows 10 απευθείας από το κατάστημα της Microsoft. Απαιτείται μόνο να αναβαθμίσουμε τα Windows 10 στη νέα έκδοση Fall Creators Update.</p><blockquote class="wp-embedded-content" data-secret="70c2p3UB2c"><p><a href="https://www.pcsteps.gr/86163-%ce%bd%ce%ad%ce%b1-%ce%ad%ce%ba%ce%b4%ce%bf%cf%83%ce%b7-windows-10-%cf%84%ce%b9-%ce%b1%ce%bb%ce%bb%ce%ac%ce%b6%ce%b5%ce%b9/">Νέα Έκδοση Windows 10: Τι αλλάζει το Fall Creators Update</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" data-src="https://www.pcsteps.gr/86163-%ce%bd%ce%ad%ce%b1-%ce%ad%ce%ba%ce%b4%ce%bf%cf%83%ce%b7-windows-10-%cf%84%ce%b9-%ce%b1%ce%bb%ce%bb%ce%ac%ce%b6%ce%b5%ce%b9/embed/#?secret=70c2p3UB2c" data-secret="70c2p3UB2c" width="600" height="338" title="&#8220;Νέα Έκδοση Windows 10: Τι αλλάζει το Fall Creators Update&#8221; &#8212; PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.pcsteps.gr/86163-%ce%bd%ce%ad%ce%b1-%ce%ad%ce%ba%ce%b4%ce%bf%cf%83%ce%b7-windows-10-%cf%84%ce%b9-%ce%b1%ce%bb%ce%bb%ce%ac%ce%b6%ce%b5%ce%b9/embed/#?secret=70c2p3UB2c" data-secret="70c2p3UB2c" width="600" height="338" title="&#8220;Νέα Έκδοση Windows 10: Τι αλλάζει το Fall Creators Update&#8221; &#8212; PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p><p>Το Ubuntu παρέχει στους χρήστες των Windows 10 τα εργαλεία της γραμμής εντολών του, και λειτουργεί παράλληλα ως εφαρμογή των Windows, και όχι εικονικά διαμέσου VM.</p><p>Με την πρώτη εκκίνηση της εφαρμογής, θα διαμορφωθεί ένα αντίγραφο ανά χρήστη του Ubuntu, συμπεριλαμβανομένης της ρύθμισης του λογαριασμού unix και του κωδικού sudo.</p><p><img id="adBanner" class="aligncenter size-full wp-image-225944" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_126αα.png" alt="" width="653" height="409" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_126αα.png 653w, https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_126αα-300x188.png 300w" sizes="(max-width: 653px) 100vw, 653px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-225944" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_126αα.png" alt="" width="653" height="409" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_126αα.png 653w, https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_126αα-300x188.png 300w" sizes="(max-width: 653px) 100vw, 653px" /></noscript></p><p>Στη συνέχεια, μπορούμε να προσαρτήσουμε το Ubuntu στο μενού της έναρξης, ή στη γραμμή εργασιών για γρήγορη πρόσβαση. Επιπλέον, μπορούμε να <span style="font-size: 18.7px;">εκτελέσουμε το 'Ubuntu Terminal' και επίσης κάποια άλλα βοηθητικά προγράμματα γραμμής εντολών.</span></p><p><img id="adBanner" class="aligncenter size-full wp-image-225945" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_126.png" alt="" width="750" height="500" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_126.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_126-300x200.png 300w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-225945" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_126.png" alt="" width="750" height="500" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_126.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_126-300x200.png 300w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></p><h3><span id="Fedora_openSUSE">Fedora και openSUSE</span></h3><p>Έχει ανακοινωθεί ότι και τα Fedora και <a href="https://www.microsoft.com/cy-gb/store/p/opensuse-leap-42/9njvjts82tjx?rtc=1" target="_blank" rel="noopener">openSUSE</a> είναι σχεδόν έτοιμα για διάθεση στο Windows Store, οπότε θα είναι ακόμη πιο εύκολο να έχουμε πολλά διαφορετικά περιβάλλοντα του Linux εγκατεστημένα ταυτόχρονα.</p><p>Το Ubuntu στα Windows επί του παρόντος δεν μπορεί να εκτελέσει όλες ανεξαιρέτως τις εφαρμογές του ανοικτού λειτουργικού, αλλά η ανάπτυξη είναι σε εξέλιξη και το μέλλον της συνεργασίας των δυο κόσμων φαίνεται λαμπρό.</p><p><img id="adBanner" class="aligncenter size-full wp-image-225933" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/maxresdefault-2.png" alt="" width="750" height="386" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/maxresdefault-2.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/10/maxresdefault-2-300x154.png 300w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-225933" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/maxresdefault-2.png" alt="" width="750" height="386" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/maxresdefault-2.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/10/maxresdefault-2-300x154.png 300w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></p><h2><span id="__Kodi">Ο πόλεμος του Kodi</span></h2><p>Το Kodi (πρώην XBMC) ως γνωστόν είναι μια εφαρμογή αναπαραγωγής πολυμέσων ελεύθερου και ανοιχτού κώδικα, που αναπτύχθηκε από το XBMC / Kodi Foundation, μια μη κερδοσκοπική τεχνολογική κοινοπραξία.</p><p>Μέχρι σήμερα γνωρίζαμε τον πόλεμο που έχει κηρυχθεί από τις μεγάλες εταιρείες θεάματος για το λεγόμενο "Piracy 3.0", και τα πνευματικά δικαιώματα που καταστρατηγούνται από τα ανεπίσημα add-ons του media center.</p><blockquote class="wp-embedded-content" data-secret="HTXyovNSH0"><p><a href="https://www.pcsteps.gr/213141-%ce%bc%cf%8d%ce%b8%ce%bf%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-kodi/">Οι Μεγαλύτεροι Μύθοι για το Kodi και Γιατί Δεν Ισχύουν</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" data-src="https://www.pcsteps.gr/213141-%ce%bc%cf%8d%ce%b8%ce%bf%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-kodi/embed/#?secret=HTXyovNSH0" data-secret="HTXyovNSH0" width="600" height="338" title="&#8220;Οι Μεγαλύτεροι Μύθοι για το Kodi και Γιατί Δεν Ισχύουν&#8221; &#8212; PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.pcsteps.gr/213141-%ce%bc%cf%8d%ce%b8%ce%bf%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-kodi/embed/#?secret=HTXyovNSH0" data-secret="HTXyovNSH0" width="600" height="338" title="&#8220;Οι Μεγαλύτεροι Μύθοι για το Kodi και Γιατί Δεν Ισχύουν&#8221; &#8212; PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p><p>Ωστόσο, υπάρχει και μια άλλη αθόρυβη μάχη που αντιμετωπίζει το ίδιο το Kodi σε τακτική βάση, από τον Αύγουστο του 2014 που ανακοινώθηκε η αλλαγή του ονόματος από XBMC σε Kodi, και η οποία δημιουργεί βάσιμους φόβους ότι "σκοτώνουν" το λογισμικό.</p><p>Ούτε λίγο, ούτε πολύ, υπάρχουν επιτήδειοι που προσπάθησαν να καταχωρήσουν το όνομα Kodi σε διάφορες χώρες έξω από τις Ηνωμένες Πολιτείες. Ο στόχος είναι να κερδίσουν χρήματα από την ομολογουμένως μεγάλη εμπορικότητα του ονόματος.</p><p><img id="adBanner" class="aligncenter size-full wp-image-225931" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_116.png" alt="" width="747" height="499" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_116.png 747w, https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_116-300x200.png 300w" sizes="(max-width: 747px) 100vw, 747px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-225931" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_116.png" alt="" width="747" height="499" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_116.png 747w, https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_116-300x200.png 300w" sizes="(max-width: 747px) 100vw, 747px" /></noscript></p><h3><span id="_Kodi_TV_Box">Νέα Kodi TV Box από τρίτους</span></h3><p>Το Kodi ως ανοικτό λογισμικό είναι ελεύθερο. Οποιοσδήποτε χρήστης μπορεί να πάρει ένα καθαρό και ανέγγιχτο αντίγραφο του Kodi και να το διανείμει δωρεάν και όπως θέλει. Όχι όμως να το πουλήσει, και ακόμη χειρότερα να οικειοποιηθεί το εμπορικό σήμα του Kodi.</p><p>Αυτός είναι ένας από τους λόγους για τους οποίους η ομάδα του ανοικτού λογισμικού αντιτίθεται ενεργά στους πειρατές που πωλούν τα γνωστά "fully loaded” TV Box, που ήταν και ο λόγος που ξεκίνησε ο πόλεμος του Piracy 3.0.</p><p>Το αποτέλεσμα όλων αυτών είναι ένας Καναδός επιχειρηματίας ονόματι Geoff Gavora να έχει οικειοποιηθεί με νομικά τερτίπια το Kodi, πωλώντας TV Box χωρίς τρίτα πρόσθετα, που ωστόσο, έχουν το όνομα του ανοικτού λογισμικού.</p><p><img id="adBanner" class="aligncenter size-full wp-image-225930" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_115.png" alt="" width="741" height="266" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_115.png 741w, https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_115-300x108.png 300w" sizes="(max-width: 741px) 100vw, 741px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-225930" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_115.png" alt="" width="741" height="266" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_115.png 741w, https://cdn.pcsteps.gr/wp-content/uploads/2017/10/Screenshot_115-300x108.png 300w" sizes="(max-width: 741px) 100vw, 741px" /></noscript></p><h3><span id="i-2">Δικαστική διαμάχη</span></h3><p>Ως εκ τούτου το ίδρυμα XBMC, παρότι αντιτίθεται στις δικαστικές διαμάχες, αναγκάστηκε για πρώτη φορά στην ιστορία του να κηρύξει "πόλεμο", όχι μόνο στον επιχειρηματία, αλλά και σε όλους τους επιτήδειους που στην ουσία κακοποιούν το Kodi.</p><p>Η ομάδα του ανοικτού λογισμικού δια στόματος του πρόεδρου του ιδρύματος XBMC <a href="https://kodi.tv/users/nathan-betzen" target="_blank" rel="noopener">Nathan Betzen, </a>ελπίζει να έχει και την υποστήριξη της κοινότητας, για να διασφαλίσει ότι το Kodi θα παραμείνει ελεύθερο σε χώρες όπου τα troll των εμπορικών σημάτων προσπαθούν να γίνουν πλούσιοι εκμεταλλευόμενοι το όνομά του.</p><p>Εμείς ευχόμαστε ότι αυτή η διαμάχη δεν θα διαρκέσει για πολύ, καθότι όλοι μας θέλουμε οι σχεδιαστές του Kodi να είναι προσηλωμένοι στην εξέλιξη του κορυφαίου λογισμικού της οικιακής ψυχαγωγίας, και όχι στις αίθουσες των δικαστηρίων.</p><p><img id="adBanner" class="aligncenter size-full wp-image-225932" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/dd-composite-kodia.jpg" alt="" width="750" height="500" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/dd-composite-kodia.jpg 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/10/dd-composite-kodia-300x200.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-225932" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/dd-composite-kodia.jpg" alt="" width="750" height="500" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/10/dd-composite-kodia.jpg 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/10/dd-composite-kodia-300x200.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></p><h2><span id="__WeeklySteps">Σας άρεσε το WeeklySteps;</span></h2><p>Αυτά ήταν τα νέα γι' αυτήν την εβδομάδα.</p><p>Οι πληρωμένες υπηρεσίες VPN τηρούν όσα υπόσχονται και δεν καταγράφουν την online δραστηριότητά μας, και μπορούν πραγματικά να ανταποκριθούν στην πολιτική τους που ονομάζεται Zero-Log?</p><p>Μήπως εξαναγκάζονται να μην το κάνουν, λόγω της <a href="https://www.pcsteps.gr/217079-%CF%80%CE%B1%CF%81%CE%B1%CE%B2%CE%AF%CE%B1%CF%83%CE%B7-%CF%84%CE%B7%CF%82-%CE%B9%CE%B4%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CF%8C%CF%84%CE%B7%CF%84%CE%B1%CF%82-14-eyes-vpn/#i" target="_blank" rel="noopener">UKUSA Agreement</a>, όπου όλες ανεξαιρέτως οι γνωστές εταιρείες, όπως η Google, το Facebook, το Twitter, και η Microsoft, κατασκοπεύουν τους χρήστες εξ ονόματος της παγκόσμιας επιτήρησης?</p><p>Θα μας φανεί χρήσιμο το Ubuntu στα Windows 10? Πρέπει να απαλλαγούμε από τους επιτήδειους του Kodi που επιβαρύνουν τον αγαπημένο μας media center και κακοποιούν κάθε έννοια του open source?</p><p>Θα θέλαμε να δούμε τις απόψεις σας για τα νέα στα σχόλια. Αν σας άρεσε η στήλη, μείνετε συντονισμένοι για το επόμενο Σάββατο.</p><h2>Σας άρεσε η δημοσίευση?</h2><p>Θέλετε να υποστηρίξετε το PCsteps στη λειτουργία του, για να δημοσιεύουμε καθημερινά υψηλής ποιότητας οδηγούς?</p><p>Μπορείτε να κάνετε ένα like <a href="https://www.facebook.com/PCsteps.gr/" target="_blank">στη σελίδα μας στο Facebook</a>, να μοιραστείτε τον οδηγό με τους φίλους σας, και να επιλέξετε τις φιλικές μας επιχειρήσεις για τις αγορές σας, από τους παρακάτω συνδέσμους: <a title="e-shop.gr" href="https://www.pcsteps.gr/e-shop-gr" target="_blank">eshop.gr</a>, <a title="Electroholic" href="https://cdn.pcsteps.gr/electroholic.gr" target="_blank">electroholic.gr</a>, <a href="https://www.pcsteps.gr/mediamarkt-pc" target="_blank">mediamarkt.gr</a>, <a href="https://www.pcsteps.gr/public-gr" target="_blank">public.gr</a>.</p><p>Για την πλήρη προστασία όλων σας των συσκευών με Windows, Android, iOS, και MacOS, το PCsteps εμπιστεύεται, χρησιμοποιεί, και προτείνει τα προϊόντα ασφαλείας της <a href="https://cdn.pcsteps.gr/bitdefender.gr" target="_blank">Bitdefender</a>. Μάλιστα, μπορείτε σε αποκλειστικότητα να δοκιμάσετε το Bitdefender Internet Security <a href="https://www.pcsteps.gr/Bitdefender-internet-security" target="_blank">δωρεάν για 90 ημέρες</a>.</p><p>Τέλος, αν προτιμάτε τις αγορές συσκευών από Κίνα, για να πετύχετε σημαντικά καλύτερες τιμές, συνεργαζόμαστε με τέσσερα από τα μεγαλύτερα διεθνή e-shop:<ul><li><a href="https://cdn.pcsteps.gr/gearbest.com" target="_blank">GearBest</a></li><li><a href="https://cdn.pcsteps.gr/banggood.com" target="_blank">BangGood</a></li><li><a href="https://www.pcsteps.gr/tomtop" target="_blank">TomTop</a></li><li><a href="https://cdn.pcsteps.gr/geekbuying.com" target="_blank">Geekbuying</a></li></ul> καθώς και με το marketplace <a href="https://www.pcsteps.gr/fe09" target="_blank">AliExpress</a>.</p><div class="addthis_jumbo_share"></div><div class="fb-center"><a href="https://www.facebook.com/PCsteps.gr/" target="_blank"> <img border="0" alt="Ακολουθήστε μας στο Facebook" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/Facebook-PCsteps-700px.png" width="750" height="276"> </a></div><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6132820714275552"
data-ad-slot="4350154625"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Κατηγορία: <a href="https://www.pcsteps.gr/category/%ce%b5%ce%b2%ce%b4%ce%bf%ce%bc%ce%b1%ce%b4%ce%b9%ce%b1%ce%af%ce%b5%cf%82-%cf%83%cf%84%ce%ae%ce%bb%ce%b5%cf%82/weeklysteps/" rel="category tag">WeeklySteps</a></span> <a id="respond"></a></p></footer></article><section class="author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src='https://secure.gravatar.com/avatar/db75af9c54b92e8b23c16da2bd34e24f?s=70&#038;r=g' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset='https://secure.gravatar.com/avatar/db75af9c54b92e8b23c16da2bd34e24f?s=140&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/db75af9c54b92e8b23c16da2bd34e24f?s=70&#038;r=g' srcset='https://secure.gravatar.com/avatar/db75af9c54b92e8b23c16da2bd34e24f?s=140&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript><h4 class="author-box-title">About <span itemprop="name">Άκης Τίγκας</span></h4><div class="author-box-content" itemprop="description"><p>Ο Άκης Τίγκας είναι πρώην παραγωγός και διοργανωτής tech-house μουσικών δρώμενων με τον τίτλο Sunrise Zone.<br /> Γνωστότερη παραγωγή η παρθενική εμφάνιση των Prodigy στην Ελλάδα των 90’s. Απέδρασε επιτυχώς από το ολοκαύτωμα στην Rave κουλτούρα, την οποία ενίοτε αναπολεί.<br /> Νυν οπαδός τεχνολογίας και της εικονικής πραγματικότητας, καθότι η πραγματική εικόνα στην πρωτεύουσα έχει αρχίσει να κουράζει.</p></div></section><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://www.pcsteps.gr/86163-%ce%bd%ce%ad%ce%b1-%ce%ad%ce%ba%ce%b4%ce%bf%cf%83%ce%b7-windows-10-%cf%84%ce%b9-%ce%b1%ce%bb%ce%bb%ce%ac%ce%b6%ce%b5%ce%b9/" rel="prev">&#x000AB; Νέα Έκδοση Windows 10: Τι αλλάζει το Fall Creators Update</a></div><div class="pagination-next alignright"><a href="https://www.pcsteps.gr/225744-8k-vr-%ce%bc%ce%ac%cf%83%ce%ba%ce%b1-%ce%b5%ce%b9%ce%ba%ce%bf%ce%bd%ce%b9%ce%ba%ce%ae%cf%82-%cf%80%cf%81%ce%b1%ce%b3%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%84%ce%b7%cf%84%ce%b1%cf%82/" rel="next">Έρχεται η Πρώτη 8K VR Μάσκα Εικονικής Πραγματικότητας &#x000BB;</a></div></div><div class="dcl-disqus-thread" id="comments" ><div id="disqus_thread"><div id='dcl-hidden-div' style='text-align: center;'> <button data-disqus-url="https://www.pcsteps.gr/225441-vpn-%ce%b2%ce%bf%ce%b7%ce%b8%ce%ac-%cf%83%cf%85%ce%bb%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-ubuntu-%cf%83%cf%84%ce%bf-windows-store-%cf%80%cf%8c%ce%bb%ce%b5%ce%bc%ce%bf%cf%82-%cf%83%cf%84%ce%bf-kodi/" id='dcl_comment_btn' class="dcl-button-bevel dcl-orange " style="margin-bottom:20px;margin-top:20px;">Δείτε τα Σχόλια της Δημοσίευσης</button></div></div></div> <script type="text/javascript">/*  */
		var disqus_url = 'https://www.pcsteps.gr/225441-vpn-%ce%b2%ce%bf%ce%b7%ce%b8%ce%ac-%cf%83%cf%85%ce%bb%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-ubuntu-%cf%83%cf%84%ce%bf-windows-store-%cf%80%cf%8c%ce%bb%ce%b5%ce%bc%ce%bf%cf%82-%cf%83%cf%84%ce%bf-kodi/';
		var disqus_identifier = '225441 https://www.pcsteps.gr/?p=225441';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'pcsteps';
		var disqus_title = "VPN Βοηθά Συλλήψεις, Ubuntu στο Windows Store, Πόλεμος στο Kodi";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=225441';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
						this.page.remote_auth_s3 = 'W10= 324464601eeba75a247506c3e8bcdbdcffbcf5b0 1508565648';
this.page.api_key = 'a7aXbDVOXfD52fW9mrDFzf9OhAGmAumz8oGJSav5NObbjk8MprV7pa1DilLY24iP';
this.sso = {     
          name: "PCsteps.gr",       
          button: "https://cdn.pcsteps.gr/wp-content/uploads/2016/03/disqus-sso-login-button-template.png",       
          url: "https://www.pcsteps.gr/wp-login.php",        
          logout: "https://www.pcsteps.gr/wp-login.php?action=logout",       
          width: "800",        
          height: "700"        
    };		};
	/*  */</script> <script type="text/javascript">/*  */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/www.pcsteps.gr\/225441-vpn-%ce%b2%ce%bf%ce%b7%ce%b8%ce%ac-%cf%83%cf%85%ce%bb%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-ubuntu-%cf%83%cf%84%ce%bf-windows-store-%cf%80%cf%8c%ce%bb%ce%b5%ce%bc%ce%bf%cf%82-%cf%83%cf%84%ce%bf-kodi\/trackback\/"		};
	/*  */</script> </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"> <script type="text/javascript" async src="//www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script> <form action="https://www.google.gr" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-6132820714275552:4239187028" /> <input type="hidden" name="ie" value="UTF-8" /> <input class="pedio" type="text" name="q" size="55"> <input class="koumpi" type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" /></div></form><div class="addthis_horizontal_follow_toolbox"></div><div id="diaxwristiko"></div></div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="last"><div class="ad-affiliate0" align="center"> <a id="adBanner" href="https://www.pcsteps.gr/category/%CE%B5%CE%B2%CE%B4%CE%BF%CE%BC%CE%B1%CE%B4%CE%B9%CE%B1%CE%AF%CE%B5%CF%82-%CF%83%CF%84%CE%AE%CE%BB%CE%B5%CF%82/weeklysteps/"  target=_blank title="Τα τεχνολογικά νέα της εβδομάδας"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/weeklysteps4.png" alt="Τα τεχνολογικά νέα της εβδομάδας"></a></div><div class="ad-affiliate0" align="center"><a id="adBanner" href="https://www.facebook.com/PCsteps.gr/" target="_blank"> <img border="0" alt="Ακολουθήστε μας στο Facebook" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/Facebook-PCsteps-300px.png" width="300" height="110"> </a></div><div class="ad-affiliate0" align="center"> <a id="adBanner" href="https://www.pcsteps.gr/Bitdefender-internet-security"  target=_blank title="Προστατέψτε πλήρως τον υπολογιστή σας"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/bitdefender-mobile.png" alt="Η απόλυτη προστασία δωρεάν για τρεις μήνες"></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6132820714275552"
data-ad-slot="4350154625"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script>if( jQuery( window ).width() <= 1000 ) {
document.write( '\x3CSCRIPT TYPE="text/javascript" SRC="https://dlvr.readserver.net/tag?section=5200&type=mfish&ssl=1">\x3C/SCRIPT>' );
}</script> <script type="text/javascript" src="https://go.linkwi.se/delivery/js/crl.js" async></script> <script type="text/javascript">LinkwiseCreative.widget_subids(1);
LinkwiseCreative.rotator(6988, 2051, "_blank", "0");</script> <noscript> <iframe id="lkws_582b36d21e40b" name="lkws_582b36d21e40b" data-src="https://go.linkwi.se/delivery/ri.php?r=6988&amp;a=2051&amp;target=_blank&amp;widget_subids=1" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe><noscript><iframe id="lkws_582b36d21e40b" name="lkws_582b36d21e40b" src="https://go.linkwi.se/delivery/ri.php?r=6988&amp;a=2051&amp;target=_blank&amp;widget_subids=1" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe></noscript> </noscript></div></div></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="floating"><form action="https://www.google.gr" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-6132820714275552:9050738223" /> <input type="hidden" name="ie" value="UTF-8" /> <input class="pedio" type="text" name="q" size="55"> <input class="koumpi" type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" /></div></form><div class="addthis_horizontal_follow_toolbox"></div><div class="ad-affiliate0" align="center"><a id="adBanner" href="https://www.facebook.com/PCsteps.gr/" target="_blank"> <img border="0" alt="Ακολουθήστε μας στο Facebook" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/Facebook-PCsteps-300px.png" width="300" height="110"> </a></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54d2035135c41d21"></script> <script type="text/javascript">// Call this function once the rest of the document is loaded
    function loadAddThis() {
        addthis.init()
    }</script></div></div></section></aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-53" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2009&#x02013;2017 &middot; <a href="https://www.pcsteps.gr">PCsteps.gr</a><br> <a href="http://www.pcsteps.gr/pcsteps-%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC-%CE%BC%CE%B5-%CE%B5%CE%BC%CE%AC%CF%82/" title="Σχετικά με Εμάς">Σχετικά με Εμάς</a><br> Δεν βρήκες αυτό που έψαχνες? <a href="https://www.pcsteps.gr/ask/"><u>Κάνε μια ερώτηση</u></a> ή ψάξε κάποιον άλλο από τους οδηγούς μας:<br><br><div class="anazitisi-footer"><form action="https://www.google.gr" id="cse-search-box" target="_blank"><input type="hidden" name="cx" value="partner-pub-6132820714275552:5957671025" /> <input type="hidden" name="ie" value="UTF-8" /> <input class="pedio" type="text" name="q" size="55"> <input class="koumpi" type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" /></form></div> <br><a href="http://www.pcsteps.gr/21487-%CE%B1%CE%BD%CF%84%CE%B9%CE%B3%CF%81%CE%B1%CF%86%CE%AE-%CE%AC%CF%81%CE%B8%CF%81%CF%89%CE%BD-%CE%AD%CE%BE%CF%85%CF%80%CE%BD%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%BD%CF%8C%CE%BC%CE%B9%CE%BC%CE%B1/" title="Αντιγραφή Άρθρων">Για να αντιγράψεις νόμιμα άρθρα από το PCsteps, δες <u>αυτή τη σελίδα</u></a></p></div></footer></div><script>var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());</script><script type="text/javascript" async>// Now show the affiliate ad when AdBlock is enabled.
jQuery(function ($) {
	if ($(".ad-affiliate0").height() === 0) {
		$(".ad-affiliate0").html('<img src="https://cdn.pcsteps.gr/wp-content/uploads/2017/04/hiddenpicsmsg.png" alt="Support PCsteps" width="336" height="280" />');
	}
});</script> <script type="text/javascript" async>// Now show the picture warning when AdBlock is enabled
jQuery(function ($) {
	if($("img#adBanner").css("display") == "none") {
            $("img#adBanner").attr("style", "display: block!important;");
            $("img#adBanner").attr("src", "https://cdn.pcsteps.gr/wp-content/uploads/2017/04/hiddenpicsmsg.png");
            $("img#adBanner").attr("data-src", "https://cdn.pcsteps.gr/wp-content/uploads/2017/04/hiddenpicsmsg.png");
            $("img#adBanner").attr("data-srcset", "https://cdn.pcsteps.gr/wp-content/uploads/2017/04/hiddenpicsmsg.png");
            $("img#adBanner").attr("width", "336px");
	}
});</script> <script type="text/javascript">var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 242716,
		siteId: 380488,
		lang: "en",
		priorConsent: false
	};</script> <script type="text/javascript" src= "//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script> <script>var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = true;
        var snp_ajax_url = 'https://www.pcsteps.gr/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
        snp_excluded_urls.push('');</script> <div class="snp-root"> <input type="hidden" id="snp_popup" value="" /> <input type="hidden" id="snp_popup_id" value="" /> <input type="hidden" id="snp_popup_theme" value="" /> <input type="hidden" id="snp_exithref" value="" /> <input type="hidden" id="snp_exittarget" value="" /><div id="snppopup-welcome" class="snp-pop-778 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_scroll" value="20" /><input type="hidden" class="snp_close_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="778" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="90" /><input type="hidden" class="snp_cookie_close" value="20" /><div class="snp-builder"><div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center"><div id="snp-bld-step-1" data-width="598" data-height="547"  class="snp-bld-step snp-bld-step-1  animated flipInX " data-animation="flipInX" data-animation-close="fadeOutDown"><form action="#" method="post" class="snp-subscribeform snp_subscribeform"><div class="bld-el-cont bld-el-box bld-step-1-el-0  animated fadeIn" data-animation="fadeIn"><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-box bld-step-1-el-1  animated fadeIn" data-animation="fadeIn"><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-input bld-step-1-el-2  animated fadeInDown bld-icon" data-animation="fadeInDown"><span class="bld-input-icon"><i class="fa fa-user"></i></span><div class="bld-table-cont"><input   placeholder="Το όνομά σου (ή ψευδώνυμο άμα θες)" required name="name"  value=""  class="bld-el  " /></div></div><div class="bld-el-cont bld-el-input bld-step-1-el-3  animated fadeInDown bld-icon" data-animation="fadeInDown"><span class="bld-input-icon"><i class="fa fa-envelope"></i></span><div class="bld-table-cont"><input   placeholder="Το Καλό σου email (όχι αυτό που δίνεις στους άλλους)" required name="email"  value=""  class="bld-el  " /></div></div><div class="bld-el-cont bld-el-button bld-step-1-el-4  animated bounceIn" data-animation="bounceIn"><button class="bld-el   snp-submit snp-cursor-pointer"  data-step="2" data-loading="Αποστολή... &lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="submit">Μπες στην Ομάδα <i style="margin-left: 15px;" class="fa fa-arrow-right"></i></button></div><div class="bld-el-cont bld-el-text bld-step-1-el-5  animated flipInY" data-animation="flipInY"><div class="bld-el  " ><p style="text-align: center;"><span style="color: #f7d652; font-size: 48px;"><strong>&Tau;&Iota;, &Kappa;&Iota; &Alpha;&Lambda;&Lambda;&Omicron; NEWSLETTER?</strong></span></p></div></div><div class="bld-el-cont bld-el-text bld-step-1-el-6  animated zoomIn" data-animation="zoomIn"><div class="bld-el  " ><p style="text-align: center;"><span style="font-size: 22px; color: #f4fff9;">&Theta;&alpha; &pi;&rho;&omicron;&tau;&iota;&mu;&omicron;ύ&sigma;&alpha;&mu;&epsilon; &nu;&alpha; έ&mu;&pi;&alpha;&iota;&nu;&epsilon;&sigmaf; &kappa;ά&theta;&epsilon; &mu;έ&rho;&alpha; &sigma;&tau;&omicron; PCsteps,</span></p><p style="text-align: center;"><span style="font-size: 22px; color: #f4fff9;">&alpha;&lambda;&lambda;ά &mu;ά&lambda;&lambda;&omicron;&nu; έ&chi;&epsilon;&iota;&sigmaf; &kappa;&alpha;&lambda;ύ&tau;&epsilon;&rho;&alpha; &pi;&rho;ά&gamma;&mu;&alpha;&tau;&alpha; &nu;&alpha; &kappa;ά&nu;&epsilon;&iota;&sigmaf;.</span></p><p style="text-align: center;"><span style="font-size: 6px;">&nbsp;</span></p><p style="text-align: center;"><span style="font-size: 22px; color: #f4fff9;">&Gamma;ί&nu;&epsilon; &lambda;&omicron;&iota;&pi;ό&nu; &mu;έ&lambda;&omicron;&sigmaf; &sigma;&tau;&eta;&nu; &omicron;&mu;ά&delta;&alpha; &mu;&alpha;&sigmaf;, &kappa;&alpha;&iota; &kappa;ά&theta;&epsilon; &Delta;&epsilon;&upsilon;&tau;έ&rho;&alpha;</span></p><p style="text-align: center;"><span style="font-size: 22px; color: #f4fff9;">&theta;&alpha; &pi;&alpha;ί&rho;&nu;&epsilon;&iota;&sigmaf;&nbsp;ό&lambda;&alpha; &tau;&alpha; &nu;έ&alpha; &mu;&alpha;&sigmaf; ά&rho;&theta;&rho;&alpha; &pi;&alpha;&kappa;έ&tau;&omicron;. &Tau;&iota; &lambda;&epsilon;&sigmaf;?</span></p></div></div><div class="bld-el-cont bld-el-box bld-step-1-el-7  animated zoomIn" data-animation="zoomIn"><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-img bld-step-1-el-8  animated rotateIn" data-animation="rotateIn"><img class="bld-el   snp-close-link snp-cursor-pointer"  data-redirect-rules='{"":""}' src="https://cdn.pcsteps.gr/wp-content/uploads/ninja-popups/close_7e.png" alt="" /></div></form></div></div><div class="snp-bld-step-cont snp-bld-step-cont-2 snp-bld-center"><div id="snp-bld-step-2" data-width="598" data-height="547"  class="snp-bld-step snp-bld-step-2   " data-animation="fadeInDown" data-animation-close="fadeOutDown"><form action="#" method="post" class="snp-subscribeform snp_subscribeform"><div class="bld-el-cont bld-el-box bld-step-2-el-0 "><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-box bld-step-2-el-1 "><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-box bld-step-2-el-2  animated fadeIn" data-animation="fadeIn"><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-img bld-step-2-el-3  animated rotateIn" data-animation="rotateIn"><img class="bld-el   snp-close-link snp-cursor-pointer"  data-redirect-rules='{"":""}' src="https://cdn.pcsteps.gr/wp-content/uploads/ninja-popups/close_7e.png" alt="" /></div><div class="bld-el-cont bld-el-text bld-step-2-el-4  animated flipInX" data-animation="flipInX"><div class="bld-el  " ><p style="text-align: center;"><span style="font-size: 58px; color: #f7d652;">&Kappa;&alpha;&lambda;ά &xi;&eta;&gamma;ή&theta;&eta;&kappa;&epsilon;&sigmaf;!</span></p></div></div><div class="bld-el-cont bld-el-box bld-step-2-el-5  animated zoomIn" data-animation="zoomIn"><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-button bld-step-2-el-6  animated flipInX" data-animation="flipInX"><button class="bld-el  " ><i class="fa fa-check-square-o"></i></button></div><div class="bld-el-cont bld-el-button bld-step-2-el-7  animated fadeInLeft" data-animation="fadeInLeft"><button class="bld-el   snp-cursor-pointer "  data-redirect="https://www.facebook.com/PCsteps.gr/" data-set-cookie="no" data-url="https://www.facebook.com/PCsteps.gr/" onclick="snp_open_link(this, true);" data-redirect-rules='{"":""}' type="button"><i class="fa fa-facebook-square"></i></button></div><div class="bld-el-cont bld-el-button bld-step-2-el-8  animated fadeInDown" data-animation="fadeInDown"><button class="bld-el   snp-cursor-pointer "  data-redirect="https://twitter.com/pcsteps" data-set-cookie="no" data-url="https://twitter.com/pcsteps" onclick="snp_open_link(this, true);" data-redirect-rules='{"":""}' type="button"><i class="fa fa-twitter-square"></i></button></div><div class="bld-el-cont bld-el-button bld-step-2-el-9  animated fadeInRight" data-animation="fadeInRight"><button class="bld-el   snp-cursor-pointer "  data-redirect="https://www.pcsteps.gr/youtube-subscribe" data-set-cookie="no" data-url="https://www.pcsteps.gr/youtube-subscribe" onclick="snp_open_link(this, true);" data-redirect-rules='{"":""}' type="button"><i class="fa fa-youtube-play"></i></button></div></form></div></div></div><div class="snp-overlay" id="snp-pop-778-overlay" data-close="yes"></div><script>var snp_bld_open778=function(){_snp_bld_open(778);};
    var snp_bld_close778=function(){_snp_bld_close(778);};</script> <style>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</style><script>jQuery(document).ready(function() {
});</script> <script>snp_f['snppopup-welcome-open']=snp_bld_open778;snp_f['snppopup-welcome-close']=snp_bld_close778;</script></div> <script type="text/javascript">var CaptchaCallback = function() {
                jQuery('.g-recaptcha').each(function(index, el) {
                    grecaptcha.render(el, {
                        'sitekey' : ''
                    });
                });
            };</script> </div>  <script>var _pv_config = {"account":"9c147d520adcb0ab57563b26d6c2f4129e134f81","incr":225441,"base":"https:\/\/pv.pjtsu.com\/v1"};
		(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://cdn.pcsteps.gr/wp-content/plugins/pageviews/pageviews.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();</script> <link rel='stylesheet' id='snp_styles_reset-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='snp_styles_builder-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='wphb-1-css'  href='https://da8dsugrl65ch.cloudfront.net/www.pcsteps.gr/e68b0005-3337-400d-9e23-48d8bb504e0f.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://cdn.pcsteps.gr/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='cookd-google-fonts-css'  href='//fonts.googleapis.com/css?family=IM+Fell+Double+Pica%3A400%2C400italic%7CSource+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic&#038;ver=1.1.1' type='text/css' media='all' /><link rel='stylesheet' id='font-Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.2' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var ratingsL10n = {"plugin_url":"https:\/\/www.pcsteps.gr\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.pcsteps.gr\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;;;var tocplus = {"visibility_show":"\u03b5\u03bc\u03c6\u03ac\u03bd\u03b9\u03c3\u03b7","visibility_hide":"\u03b1\u03c0\u03cc\u03ba\u03c1\u03c5\u03c8\u03b7","visibility_hide_by_default":"1","width":"Auto"};;;var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.pcsteps.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://da8dsugrl65ch.cloudfront.net/www.pcsteps.gr/e68b4c6f-181c-409c-9323-810c10f333b0.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://da8dsugrl65ch.cloudfront.net/www.pcsteps.gr/791da4ce-5e05-4584-9723-25d85f2695ca.js'></script> <![endif]--> <script type='text/javascript'>var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "header-right", "margin_top" : 0, "margin_bottom" : 144, "stop_id" : "genesis-footer-widgets", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['nav_menu-2'] };
q2w3_sidebar_options[1] = { "sidebar" : "sidebar", "margin_top" : 0, "margin_bottom" : 144, "stop_id" : "genesis-footer-widgets", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['custom_html-6'] };</script> <script type='text/javascript' src='https://da8dsugrl65ch.cloudfront.net/www.pcsteps.gr/ab1b99e4-586d-45a9-a728-b14f776fcf47.js'></script> <script  type='text/javascript'>/*  */
					var hash = window.location.hash;
                                        var disqus_shortname = 'pcsteps';
					if(hash!==''){
					var ds_loaded = true;
					var dcl_loaded = 1;
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=<?php echo DISQUS_VERSION; ?>';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();}
					/*  */</script><script  type="text/javascript">var disqus_shortname = "pcsteps";
					if (typeof ds_loaded == "undefined") {
						var ds_loaded = false; //To track loading only once on a page.
					}
					function loadDisqus()
					{
						var disqus_div = document.getElementById("disqus_thread"); //The ID of the Disqus DIV tag
						var top = disqus_div.offsetTop;
						var disqus_data = disqus_div.dataset;
						if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) 
						{
							ds_loaded = true;
							for (var key in disqus_data) 
							{
								if (key.substr(0,6) == "disqus") 
								{
									window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
							}
							var dsq = document.createElement("script");
							dsq.type = "text/javascript";
							dsq.async = true;
							dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
							if(document.getElementById("dcl-hidden-div")) {
								document.getElementById("dcl-hidden-div").innerHTML = "Φόρτωση...";
							}
							(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
						}    
					}
					document.getElementById("dcl_comment_btn").onclick = function() { loadDisqus() }</script><script  type='text/javascript'>var disqusPublicKey = 'a7aXbDVOXfD52fW9mrDFzf9OhAGmAumz8oGJSav5NObbjk8MprV7pa1DilLY24iP';
						var disqusButtonText = 'Δείτε τα Σχόλια της Δημοσίευσης';
						var disqusShortname = 'pcsteps';
						var threadUrl = 'link:' + document.getElementById('dcl_comment_btn').getAttribute('data-disqus-url');						
						var xhReq = new XMLHttpRequest();
						xhReq.open('GET', 'https://disqus.com/api/3.0/threads/set.jsonp?api_key='+disqusPublicKey+'&forum='+disqusShortname+'&thread='+threadUrl+'&callback=Dummy', false);
						xhReq.send(null);
						var serverResponse = xhReq.responseText;
						serverResponse = serverResponse.replace('/**/ Dummy(', '');
						serverResponse = serverResponse.replace(');', '');
						serverResponse = JSON.parse(serverResponse);
						if (serverResponse.response.length === 1) {
							btnText = disqusButtonText+' (' + serverResponse.response[0].posts + ')';
							document.getElementById('dcl_comment_btn').innerHTML = btnText;
						}</script><script>var advads_tracking_ads = [];</script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Sat, 21 Oct 2017 06:00:48 GMT -->
