<!DOCTYPE html><html
lang="en-US" prefix="og: http://ogp.me/ns#"><head ><meta
charset="UTF-8" /><title>Πολυεθνικές Επιχειρήσεις που Ξεκίνησαν με Μικρό Κεφάλαιο | PCsteps.gr</title><meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
name="description" content="Δείτε παραδείγματα εταιρειών που ξεκίνησαν με μεγάλα όνειρα και μικρό κεφάλαιο, και έγιναν πρότυπα κερδοφόρας επιχειρηματικής δραστηριότητας."/><link
rel="canonical" href="https://www.pcsteps.gr/206751-%cf%80%ce%bf%ce%bb%cf%85%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c-%ce%ba%ce%b5%cf%86%ce%ac%ce%bb%ce%b1%ce%b9%ce%bf/" /><link
rel="publisher" href="https://plus.google.com/+PcstepsGR"/><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Πολυεθνικές Επιχειρήσεις που Ξεκίνησαν με Μικρό Κεφάλαιο | PCsteps.gr" /><meta
property="og:description" content="Δείτε παραδείγματα εταιρειών που ξεκίνησαν με μεγάλα όνειρα και μικρό κεφάλαιο, και έγιναν πρότυπα κερδοφόρας επιχειρηματικής δραστηριότητας." /><meta
property="og:url" content="https://www.pcsteps.gr/206751-%cf%80%ce%bf%ce%bb%cf%85%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c-%ce%ba%ce%b5%cf%86%ce%ac%ce%bb%ce%b1%ce%b9%ce%bf/" /><meta
property="og:site_name" content="PCsteps.gr" /><meta
property="article:publisher" content="https://www.facebook.com/PCsteps.gr/" /><meta
property="article:section" content="Δημιουργία Ιστοσελίδας" /><meta
property="article:published_time" content="2017-07-25T08:00:12+02:00" /><meta
property="article:modified_time" content="2017-07-21T00:45:39+02:00" /><meta
property="og:updated_time" content="2017-07-21T00:45:39+02:00" /><meta
property="og:image" content="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/MIkro-kefalaio.png" /><meta
property="og:image:width" content="750" /><meta
property="og:image:height" content="420" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Δείτε παραδείγματα εταιρειών που ξεκίνησαν με μεγάλα όνειρα και μικρό κεφάλαιο, και έγιναν πρότυπα κερδοφόρας επιχειρηματικής δραστηριότητας." /><meta
name="twitter:title" content="Πολυεθνικές Επιχειρήσεις που Ξεκίνησαν με Μικρό Κεφάλαιο | PCsteps.gr" /><meta
name="twitter:site" content="@pcsteps" /><meta
name="twitter:image" content="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/MIkro-kefalaio.png" /><meta
name="twitter:creator" content="@pcsteps" /><meta
property="DC.date.issued" content="2017-07-25T08:00:12+02:00" /><link
rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; PCsteps.gr" href="https://www.pcsteps.gr/feed/" /><link
rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; PCsteps.gr" href="https://www.pcsteps.gr/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Πολυεθνικές Επιχειρήσεις που Ξεκίνησαν με Μικρό Κεφάλαιο &raquo; PCsteps.gr" href="https://www.pcsteps.gr/206751-%cf%80%ce%bf%ce%bb%cf%85%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c-%ce%ba%ce%b5%cf%86%ce%ac%ce%bb%ce%b1%ce%b9%ce%bf/feed/" /><meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://cdn.pcsteps.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.pcsteps.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='eb89eca8-1c4c-43c7-b58c-c1291c25c52f';oneSignal_options['autoRegister']=true;oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Καλωσορίσατε στις Ειδοποιήσεις του PCsteps";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή!";oneSignal_options['path']="https://www.pcsteps.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.337e82fd-eeda-48f8-8fe5-d2f6dec774c2";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Θέλετε να ενημερώνεστε για κάθε νέα δημοσίευση του PCsteps?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Αυτό είναι ένα δείγμα ειδοποίησης';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Οι ειδοποιήσεις θα εμφανίζονται στην επιφάνεια εργασίας';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Δείγμα ειδοποίησης';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';oneSignal_options['promptOptions']['exampleNotificationCaption']='(μπορείτε να διακόψετε τις ειδοποιήσεις ανά πάσα στιγμή)';oneSignal_options['promptOptions']['acceptButtonText']='ΣΥΝΕΧΕΙΑ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';oneSignal_options['promptOptions']['siteName']='https://www.pcsteps.gr';oneSignal_options['promptOptions']['autoAcceptTitle']='Κάνε κλικ στο &quot;Επιτρέπεται&quot;';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Κάντε κλικ για να εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Είστε εγγεγραμμένοι στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Έχετε μπλοκάρει τις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Είστε εγγεγραμμένοι στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα δεχτείτε άλλες ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχειριστείτε τις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Ξεμπλοκάρετε τις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολουθήστε αυτές τις οδηγίες για να επιτρέψετε τις ειδοποιήσεις:';oneSignal_options['notifyButton']['colors']={};oneSignal_options['notifyButton']['colors']['circle.background']='#fbb03b';oneSignal_options['notifyButton']['colors']['pulse.color']='#fbb03b';oneSignal_options['notifyButton']['colors']['dialog.button.background']='#fbb03b';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pcsteps.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='cookd-pro-theme-css'  href='https://cdn.pcsteps.gr/wp-content/uploads/2017/07/45df5a43fa6b29b60ccf2e2ce1ee2271.css' type='text/css' media='all' />
 <script type="text/javascript" data-cfasync="false">function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
var disableStr='ga-disable-UA-10556166-5';if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-10556166-5','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');</script>  <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link
rel='https://api.w.org/' href='https://www.pcsteps.gr/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pcsteps.gr/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.pcsteps.gr/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.8" /><link
rel='shortlink' href='https://www.pcsteps.gr/?p=206751' /><link
rel="alternate" type="application/json+oembed" href="https://www.pcsteps.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcsteps.gr%2F206751-%25cf%2580%25ce%25bf%25ce%25bb%25cf%2585%25ce%25b5%25ce%25b8%25ce%25bd%25ce%25b9%25ce%25ba%25ce%25ad%25cf%2582-%25ce%25bc%25ce%25b9%25ce%25ba%25cf%2581%25cf%258c-%25ce%25ba%25ce%25b5%25cf%2586%25ce%25ac%25ce%25bb%25ce%25b1%25ce%25b9%25ce%25bf%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.pcsteps.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcsteps.gr%2F206751-%25cf%2580%25ce%25bf%25ce%25bb%25cf%2585%25ce%25b5%25ce%25b8%25ce%25bd%25ce%25b9%25ce%25ba%25ce%25ad%25cf%2582-%25ce%25bc%25ce%25b9%25ce%25ba%25cf%2581%25cf%258c-%25ce%25ba%25ce%25b5%25cf%2586%25ce%25ac%25ce%25bb%25ce%25b1%25ce%25b9%25ce%25bf%2F&#038;format=xml" /><link
rel="icon" href="https://cdn.pcsteps.gr/wp-content/themes/cookd-pro/images/favicon.ico" /> <script src="//surgeprice.com/display/async/zc392GxKFyJZGXyhC/pcsteps.gr/ariel.js" data-cfasync="false"></script> <script src="//use.typekit.net/cza5tng.js"></script> <script>try{Typekit.load({async:false});}catch(e){}</script> <style type="text/css">.site-title
a{background:url(https://cdn.pcsteps.gr/wp-content/uploads/2017/05/380x59-logo.png) no-repeat !important}</style></head><body
class="post-template-default single single-post postid-206751 single-format-standard custom-header header-image sidebar-content cookd-has-image cookd" itemscope itemtype="https://schema.org/WebPage"><a
href="#0" class="to-top" title="Επιστροφή στην αρχή">Top</a><div
class="site-container"><ul
class="genesis-skip-link"><li><a
href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a
href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a
href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header
class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div
class="wrap"><div
class="title-area"><p
class="site-title" itemprop="headline"><a
href="https://www.pcsteps.gr/">PCsteps.gr</a></p><p
class="site-description" itemprop="description">Η Τεχνολογία με Απλά Βήματα</p></div><div
class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Header Right</h2><section
id="nav_menu-2" class="widget widget_nav_menu"><div
class="widget-wrap"><nav
class="nav-header" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul
id="menu-genesis-menu" class="menu genesis-nav-menu"><li
id="menu-item-130281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130281"><a
href="https://www.pcsteps.gr/category/hardware/odigoi-agoras/" itemprop="url"><span
itemprop="name">Αγορά Υπολογιστή</span></a></li><li
id="menu-item-130286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130286"><a
href="https://www.pcsteps.gr/category/software/operating-systems/windows/" itemprop="url"><span
itemprop="name">Windows</span></a></li><li
id="menu-item-130240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130240"><a
href="https://www.pcsteps.gr/category/software/smartphones-tablets/" itemprop="url"><span
itemprop="name">Κινητά</span></a></li><li
id="menu-item-130283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130283"><a
href="https://www.pcsteps.gr/category/software/free-software/" itemprop="url"><span
itemprop="name">Δωρεάν Εφαρμογές</span></a></li><li
id="menu-item-195587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195587"><a
target="_blank" href="https://www.pcsteps.gr/%cf%84%ce%b1-%ce%ba%ce%bf%cf%85%cf%80%cf%8c%ce%bd%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-gearbest/" itemprop="url"><span
itemprop="name">Προσφορές</span></a></li><li
id="menu-item-130282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130282"><a
href="https://www.pcsteps.gr/category/internet-tutorials/websites/" itemprop="url"><span
itemprop="name">Χρήσιμα Site</span></a></li><li
id="menu-item-130280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130280"><a
href="https://www.pcsteps.gr/category/hardware/reviews/" itemprop="url"><span
itemprop="name">Reviews</span></a></li><li
id="menu-item-196419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196419"><a
href="https://www.pcsteps.gr/public" itemprop="url"><span
itemprop="name">Ερωτήσεις</span></a></li><li
id="menu-item-196667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196667"><a
href="https://www.pcsteps.gr/%CE%B1%CF%81%CF%87%CE%B5%CE%AF%CE%BF/page/2/" itemprop="url"><span
itemprop="name">Αρχείο</span></a></li></ul></nav></div></section></div></div></header><div
class="site-inner"><div
class="content-sidebar-wrap"><div
class="top-post-widget"><div
class="wrap"><section
id="text-56" class="widget widget_text"><div
class="widget-wrap"><div
class="textwidget"><div
align="center"> <script>if(jQuery(window).width()>999){document.write('\x3Cdiv id="pcsteps.gr_970x250_thesi_1_desktop" class="surgeprice"> \x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_970x250_thesi_1_desktop");\x3C/script> \x3C/div>');}else{document.write('\x3Cdiv id="pcsteps.gr_336x280_thesi_1_mobile" class="surgeprice"> \x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_336x280_thesi_1_mobile");\x3C/script> \x3C/div>');}</script> </div></div></div></section></div></div><main
class="content" id="genesis-content"><div
class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><span
xmlns:v="http://rdf.data-vocabulary.org/#"><span
typeof="v:Breadcrumb"><a
href="https://www.pcsteps.gr/" rel="v:url" property="v:title">Αρχική</a> » <span
rel="v:child" typeof="v:Breadcrumb"><a
href="https://www.pcsteps.gr/category/internet-tutorials/" rel="v:url" property="v:title">Internet</a> » <span
rel="v:child" typeof="v:Breadcrumb"><a
href="https://www.pcsteps.gr/category/internet-tutorials/%ce%b4%ce%b7%ce%bc%ce%b9%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%83%ce%b5%ce%bb%ce%af%ce%b4%ce%b1%cf%82/" rel="v:url" property="v:title">Δημιουργία Ιστοσελίδας</a> » <strong
class="breadcrumb_last">Πολυεθνικές Επιχειρήσεις που Ξεκίνησαν με Μικρό Κεφάλαιο</strong></span></span></span></span></div><article
class="post-206751 post type-post status-publish format-standard has-post-thumbnail category-2206 category---internet category-websites entry" itemscope itemtype="https://schema.org/CreativeWork"><a
href="https://www.pcsteps.gr/206751-%cf%80%ce%bf%ce%bb%cf%85%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c-%ce%ba%ce%b5%cf%86%ce%ac%ce%bb%ce%b1%ce%b9%ce%bf/" title="Πολυεθνικές Επιχειρήσεις που Ξεκίνησαν με Μικρό Κεφάλαιο"><img
width="750" height="420" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/MIkro-kefalaio.png" class="post-image" alt="" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/MIkro-kefalaio.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/MIkro-kefalaio-300x168.png 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><header
class="entry-header"><h1 class="entry-title" itemprop="headline">Πολυεθνικές Επιχειρήσεις που Ξεκίνησαν με Μικρό Κεφάλαιο</h1><p
class="entry-meta"><time
class="entry-time" itemprop="datePublished" datetime="2017-07-25T08:00:12+00:00">25/07/2017</time>Συγγραφέας: <span
class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a
href="https://www.pcsteps.gr/author/akis_tigas/" class="entry-author-link" itemprop="url" rel="author"><span
class="entry-author-name" itemprop="name">Άκης Τίγκας</span></a></span><span
class="provoles"><span
class="pageviews-placeholder" data-key="206751"></span> <img
src="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/views.png" alt="Προβολές"><span
class="entry-comments-link"><a
href="https://www.pcsteps.gr/206751-%cf%80%ce%bf%ce%bb%cf%85%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c-%ce%ba%ce%b5%cf%86%ce%ac%ce%bb%ce%b1%ce%b9%ce%bf/#comments"><span
class="dsq-postid" data-dsqidentifier="206751 https://www.pcsteps.gr/?p=206751">1 <img
src='https://cdn.pcsteps.gr/wp-content/uploads/2017/05/comments.png' alt='Σχόλιο'></span></a></span></span></p></header><div
class="entry-content" itemprop="text"><div
id="post-ratings-206751" class="post-ratings" itemscope itemtype="http://schema.org/Article"><img
src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votes, average: 4,40 out of 5" title="5 votes, average: 4,40 out of 5" class="post-ratings-image" /><img
src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votes, average: 4,40 out of 5" title="5 votes, average: 4,40 out of 5" class="post-ratings-image" /><img
src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votes, average: 4,40 out of 5" title="5 votes, average: 4,40 out of 5" class="post-ratings-image" /><img
src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votes, average: 4,40 out of 5" title="5 votes, average: 4,40 out of 5" class="post-ratings-image" /><img
src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="5 votes, average: 4,40 out of 5" title="5 votes, average: 4,40 out of 5" class="post-ratings-image" /> (<em>Ψήφοι: <strong>5</strong>. Βαθμολογία: <strong>4,40</strong> στα 5. <strong>Ευχαριστούμε για την αξιολόγηση</strong></em>)<meta
itemprop="headline" content="Πολυεθνικές Επιχειρήσεις που Ξεκίνησαν με Μικρό Κεφάλαιο" /><meta
itemprop="description" content="&Omicron; &nu;ό&mu;&omicron;&sigmaf; &tau;&eta;&sigmaf; &alpha;&gamma;&omicron;&rho;ά&sigmaf; &lambda;έ&epsilon;&iota; ό&tau;&iota; &epsilon;&nu;&nu;έ&alpha; &alpha;&pi;ό &tau;&iota;&sigmaf; &delta;έ&kappa;&alpha; Startup &epsilon;&tau;&alpha;&iota;&rho;&epsilon;ί&epsilon;&sigmaf; &theta;&alpha; &alpha;&pi;&omicron;&tau;ύ&chi;&omicron;&upsilon;&nu;. &Upsilon;&pi;ά&rho;&chi;&epsilon;&iota; &mu;ί&alpha; &epsilon;&upsilon;&rho;έ&omega;&sigmaf; &delta;&iota;&alpha;&delta;&epsilon;&delta;&omicron;&mu;έ&nu;&eta; &pi;&epsilon;&pi;&omicron;ί&theta;&eta;&sigma;&eta; ό&tau;&iota; &epsilon;ί&nu;&alpha;&iota; &epsilon;&xi;&alpha;&iota;&rho;&epsilon;&tau;&iota;&kappa;ά &delta;ύ&sigma;&kappa;&omicron;&lambda;&omicron; &nu;&alpha; &epsilon;&pi;&iota;&tau;ύ&chi;&epsilon;&iota; &mu;ί&alpha; &epsilon;&tau;&alpha;&iota;&rho;&epsilon;ί&alpha; &chi;&omega;&rho;ί&sigmaf; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;&eta;&mu;&alpha;&tau;&iota;&kappa;ά &kappa;&epsilon;&phi;ά&lambda;..." /><meta
itemprop="datePublished" content="2017-07-25T08:00:12+00:00" /><meta
itemprop="dateModified" content="2017-07-21T00:45:39+00:00" /><meta
itemprop="url" content="https://www.pcsteps.gr/206751-%cf%80%ce%bf%ce%bb%cf%85%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c-%ce%ba%ce%b5%cf%86%ce%ac%ce%bb%ce%b1%ce%b9%ce%bf/" /><meta
itemprop="author" content="Άκης Τίγκας" /><meta
itemprop="mainEntityOfPage" content="https://www.pcsteps.gr/206751-%cf%80%ce%bf%ce%bb%cf%85%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c-%ce%ba%ce%b5%cf%86%ce%ac%ce%bb%ce%b1%ce%b9%ce%bf/" /><div
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/MIkro-kefalaio-180x180.png" /><meta
itemprop="width" content="180" /><meta
itemprop="height" content="180" /></div><div
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta
itemprop="name" content="PCsteps.gr" /><div
itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/380x59-logo.png" /></div></div><div
style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta
itemprop="bestRating" content="5" /><meta
itemprop="worstRating" content="1" /><meta
itemprop="ratingValue" content="4.4" /><meta
itemprop="ratingCount" content="5" /></div></div><div
id="post-ratings-206751-loading" class="post-ratings-loading">
<img
src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div><div
class="pcsteps-1st-post-apptv-sulvo-mobile" id="pcsteps-2064391864"><div
class="ad-affiliate0" align="center"> <script>/*<![CDATA[*/if(jQuery(window).width()>=769){document.write('\x3CSCRIPT TYPE="text/javascript" SRC="https://dlvr.readserver.net/tag?section=5199&size=728x90&ssl=1">\x3C/SCRIPT>');}else{document.write('\x3Cdiv id="pcsteps.gr_336x280_thesi_6_mobile" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_336x280_thesi_6_mobile");\x3C/script>\x3C/div>');}/*]]>*/</script></div><div
class="addthis_jumbo_share"></div></div><p>Ο νόμος της αγοράς λέει ότι εννέα από τις δέκα Startup εταιρείες θα αποτύχουν. Υπάρχει μία ευρέως διαδεδομένη πεποίθηση ότι είναι εξαιρετικά δύσκολο να επιτύχει μία εταιρεία χωρίς επιχειρηματικά κεφάλαια. Δείτε μερικά παραδείγματα εταιρειών, που ξεκίνησαν με μεγάλα όνειρα και πολύ μικρό κεφάλαιο, και έγιναν πρότυπα κερδοφόρας και πολυεθνικής επιχειρηματικής δραστηριότητας.</p><p><span
id="more-206751"></span></p><div
id="toc_container" class="no_bullets"><p
class="toc_title">Δείτε τις ενότητες του οδηγού:</p><ul
class="toc_list"><li><a
href="#Startup">Startup</a></li><li><a
href="#i">Δεν χρειάζεται κεφάλαιο στις αποτελεσματικές υπηρεσίες</a><ul><li><a
href="#Lynda_Weinman_-_LinkedIn">Lynda Weinman - LinkedIn</a></li><li><a
href="#ShutterStock">ShutterStock</a></li></ul></li><li><a
href="#i-2">Ορίζουμε δικούς μας κανόνες στηριζόμενοι στις δυνάμεις μας</a><ul><li><a
href="#Apple">Apple</a></li><li><a
href="#Harley_Davidson">Harley Davidson</a></li></ul></li><li><a
href="#_-_Venture_capital">Επιχειρηματικό κεφάλαιο - Venture capital</a><ul><li><a
href="#HP">HP</a></li><li><a
href="#Body_Shop">Body Shop</a></li><li><a
href="#Alienware">Alienware</a></li></ul></li><li><a
href="#i-3">Επιχειρηματικές ιδέες μηδαμινού κόστους</a><ul><li><a
href="#Blogging">Blogging</a></li><li><a
href="#Graphic_Design_Desktop_Publishing">Graphic Design και Desktop Publishing</a></li><li><a
href="#_eBay">Πωλήσεις στο eBay</a></li></ul></li><li><a
href="#i-4">Μπορούμε με μικρό κεφάλαιο να δημιουργήσουμε κάτι μεγάλο?</a></li></ul></div><div
class="pcsteps-2nd-post-responsive" id="pcsteps-946290726"><div
align="center"> <script>if(jQuery(window).width()>=769){document.write('\x3Cdiv id="pcsteps.gr_728x90_thesi_7_desktop" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_728x90_thesi_7_desktop");\x3C/script>\x3C/div>');}else{document.write('\x3Cdiv id="pcsteps.gr_336x280_thesi_7_mobile" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_336x280_thesi_7_mobile");\x3C/script>\x3C/div>');}</script></div></div><h2><span
id="Startup">Startup</span></h2><p>H Startup, ένας όρος που σίγουρα έχουμε ακούσει, είναι μια εταιρεία που επιχειρεί κάτι καινοτόμο και στοχεύει σε ευρύ κοινό, μέσα από εξαιρετικά γρήγορη ανάπτυξη.</p><p>Ωστόσο, μια Startup δεν χρειάζεται να είναι ιδιαίτερα καινοτόμος σε ό,τι αφορά το επιχειρηματικό μοντέλο.</p><p>H έκρηξη της κουλτούρας των Startup ξεκίνησε από τη Silicon Valley της Καλιφόρνια, που θεωρείται ως η κοιτίδα εκατοντάδων καινοτόμων επιχειρήσεων.</p><p><img
id="adBanner" class="aligncenter size-full wp-image-211451" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-25.png" alt="" width="741" height="327" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-25.png 741w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-25-300x132.png 300w" sizes="(max-width: 741px) 100vw, 741px"></p><noscript><img
id="adBanner" class="aligncenter size-full wp-image-211451" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C-%CE%9A%CE%B5%CF%86%CE%AC%CE%BB%CE%B1%CE%B9%CE%BF-25.png" alt="" width="741" height="327" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-25.png 741w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-25-300x132.png 300w" sizes="(max-width: 741px) 100vw, 741px"></noscript><p>Για να έχουμε ολοκληρωμένη εικόνα για το πώς μπορούν να μεγαλουργήσουν οι νεοσύστατες επιχειρήσεις, θα δούμε στον οδηγό τα παραδείγματα εταιρειών που ξεκίνησαν με ιδιαίτερα μικρό κεφάλαιο.</p><div
class="pcsteps-3rd-post" id="pcsteps-658084097"><div
align="center"> <script>if(jQuery(window).width()>=769){document.write('\x3Cdiv id="pcsteps.gr_728x90_thesi_8_desktop" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_728x90_thesi_8_desktop");\x3C/script>\x3C/div>');}else{document.write('\x3Cdiv id="pcsteps.gr_336x280_thesi_8_mobile" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_336x280_thesi_8_mobile");\x3C/script>\x3C/div>');}</script></div></div><p>Πριν από την εταιρεία, θα περιγράφουμε σε πρώτο πρόσωπο, ποιο ήταν το κύριο μοντέλο που ακολουθήθηκε από τα αρκετά που υπάρχουν.</p><p>Κάποιες από αυτές τις εταιρείες αγνοούσαν ότι υπάρχουν αυτοί οι κανόνες. Αυτός ακριβώς είναι ο λόγος που θεωρούνται ως πρότυπα, καθότι εδραίωσαν μέσα από την εντυπωσιακή επιτυχία τους, αυτά τα μοντέλα στην εποχή μας.</p><p>Επιπλέον, μερικές από αυτές τις Startup δεν είχαν καν κεφάλαιο, παρά μόνο ιδρώτα για να επενδύσουν στην έναρξή τους. Παρ' όλα αυτά, κατάφεραν να γίνουν παράδειγμα μιας εντυπωσιακής και κερδοφόρας επιχειρηματικότητας.</p><p><img
id="adBanner" class="aligncenter size-full wp-image-211355" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-21.png" alt="" width="744" height="427" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-21.png 744w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-21-300x172.png 300w" sizes="(max-width: 744px) 100vw, 744px"></p><noscript><img
id="adBanner" class="aligncenter size-full wp-image-211355" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C-%CE%9A%CE%B5%CF%86%CE%AC%CE%BB%CE%B1%CE%B9%CE%BF-21.png" alt="" width="744" height="427" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-21.png 744w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-21-300x172.png 300w" sizes="(max-width: 744px) 100vw, 744px"></noscript><h2><span
id="i">Δεν χρειάζεται κεφάλαιο στις αποτελεσματικές υπηρεσίες</span></h2><p>Αν πρόκειται για νέα εταιρεία που προσφέρει υπηρεσίες, δεν χρειάζονται κεφάλαια για να ξεκινήσουμε μία τέτοια δραστηριότητα. Ούτε φυσικά χρονοβόρα και μεγαλεπήβολα επιχειρηματικά σχέδια.</p><p>Εφόσον μπορούμε να παρέχουμε υπηρεσίες που δίνουν χειροπιαστές λύσεις στους πελάτες που τις ζητούν, τότε μπορούμε άμεσα να ξεκινήσουμε μια κερδοφόρα επιχειρηματική δραστηριότητα.</p><div
class="pcsteps-4th-post-responsive" id="pcsteps-1105337871"><div
align="center"> <script>if(jQuery(window).width()>=769){document.write('\x3Cdiv id="pcsteps.gr_728x90_thesi_9_desktop" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_728x90_thesi_9_desktop");\x3C/script>\x3C/div>');}else{document.write('\x3Cdiv id="pcsteps.gr_336x280_thesi_9_mobile" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_336x280_thesi_9_mobile");\x3C/script>\x3C/div>');}</script></div></div><p><img
id="adBanner" class="aligncenter size-full wp-image-211356" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-23.png" alt="" width="600" height="370" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-23.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-23-300x185.png 300w" sizes="(max-width: 600px) 100vw, 600px"></p><noscript><img
id="adBanner" class="aligncenter size-full wp-image-211356" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C-%CE%9A%CE%B5%CF%86%CE%AC%CE%BB%CE%B1%CE%B9%CE%BF-23.png" alt="" width="600" height="370" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-23.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-23-300x185.png 300w" sizes="(max-width: 600px) 100vw, 600px"></noscript><h3><span
id="Lynda_Weinman_-_LinkedIn">Lynda Weinman - LinkedIn</span></h3><p>Η <a
href="https://en.wikipedia.org/wiki/Lynda_Weinman" target="_blank" rel="noopener">Lynda Weinman</a> ήταν για δεκαπέντε χρόνια freelancer πωλητής του <a
href="https://www.pcsteps.gr/ebay.com" title="ebay.com" class="pretty-link-keyword" rel="nofollow" target="_blank">eBay</a>. Ταυτόχρονα, ήταν δασκάλα σχεδίασης ιστοσελίδων στα τέλη της δεκαετίας του 1990.</p><p>Εκείνη την εποχή δεν υπήρχε επαρκής βιβλιογραφία πάνω στο web design. Έτσι, η σχεδιάστρια με ένα ιδιαίτερα μικρό κεφάλαιο εκκίνησης, άρχισε να παράγει βίντεο κατάρτισης για τους νέους μαθητές.</p><p>Οι υπηρεσίες που παρείχε μέσα από τα σεμινάρια, βοήθησε εκατοντάδες προγραμματιστές λογισμικού και σχεδιαστές να βελτιώσουν τις δεξιότητές τους.</p><p>Μέσα σε δύο δεκαετίες, δημιούργησε μία τεράστια βιβλιοθήκη από ψηφιακό υλικό, αρκετή για να προσελκύσει το LinkedIn, που πρόσφατα πλήρωσε 1,5 δισεκατομμύρια δολάρια για να αποκτήσει την εταιρεία της <a
href="https://www.lynda.com/" target="_blank" rel="noopener">Lynda.com</a>.</p><p><img
id="adBanner" class="aligncenter size-full wp-image-211344" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-6.png" alt="" width="748" height="474" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-6.png 748w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-6-300x190.png 300w" sizes="(max-width: 748px) 100vw, 748px"></p><noscript><img
id="adBanner" class="aligncenter size-full wp-image-211344" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C-%CE%9A%CE%B5%CF%86%CE%AC%CE%BB%CE%B1%CE%B9%CE%BF-6.png" alt="" width="748" height="474" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-6.png 748w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-6-300x190.png 300w" sizes="(max-width: 748px) 100vw, 748px"></noscript><h3><span
id="ShutterStock">ShutterStock</span></h3><p>Οι περισσότεροι από εμάς ίσως γνωρίζουμε το <a
href="https://www.shutterstock.com/" target="_blank" rel="noopener">ShutterStock</a> από τις εκατοντάδες stock φωτογραφίες με το λογότυπό του. Το ShutterStock ιδρύθηκε από τον <a
href="https://en.wikipedia.org/wiki/Jon_Oringer" target="_blank" rel="noopener">Jon Oringer</a>, έναν ερασιτέχνη φωτογράφο.</p><div
class="pcsteps-bitdefender-post" style="text-align: center; " id="pcsteps-1269849778"><div
align="center"> <script>/*<![CDATA[*/if(jQuery(window).width()>=769){document.write('\x3Ca href="https://www.pcsteps.gr/Bitdefender-internet-security"  target=_blank title="&Pi;&rho;&omicron;&sigma;&tau;&alpha;&tau;&#941;&psi;&tau;&epsilon; &pi;&lambda;&#942;&rho;&omega;&sigmaf; &tau;&omicron;&nu; &upsilon;&pi;&omicron;&lambda;&omicron;&gamma;&iota;&sigma;&tau;&#942; &sigma;&alpha;&sigmaf;">\x3Cimg src="https://cdn.pcsteps.gr/wp-content/uploads/2016/12/bitdefender-desktop.gif" alt="&Eta; &alpha;&pi;&#972;&lambda;&upsilon;&tau;&eta; &pi;&rho;&omicron;&sigma;&tau;&alpha;&sigma;&#943;&alpha; &delta;&omega;&rho;&epsilon;&#940;&nu; &gamma;&iota;&alpha; &tau;&rho;&epsilon;&iota;&sigmaf; &mu;&#942;&nu;&epsilon;&sigmaf;">\x3C/a>');}else{document.write('\x3Ca href="https://www.pcsteps.gr/Bitdefender-internet-security"  target=_blank title="&Pi;&rho;&omicron;&sigma;&tau;&alpha;&tau;&#941;&psi;&tau;&epsilon; &pi;&lambda;&#942;&rho;&omega;&sigmaf; &tau;&omicron;&nu; &upsilon;&pi;&omicron;&lambda;&omicron;&gamma;&iota;&sigma;&tau;&#942; &sigma;&alpha;&sigmaf;">\x3Cimg src="https://cdn.pcsteps.gr/wp-content/uploads/2016/12/bitdefender-mobile.gif" alt="&Eta; &alpha;&pi;&#972;&lambda;&upsilon;&tau;&eta; &pi;&rho;&omicron;&sigma;&tau;&alpha;&sigma;&#943;&alpha; &delta;&omega;&rho;&epsilon;&#940;&nu; &gamma;&iota;&alpha; &tau;&rho;&epsilon;&iota;&sigmaf; &mu;&#942;&nu;&epsilon;&sigmaf;">\x3C/a>');}/*]]>*/</script></div></div><p>Μιλώντας για stock photos, μπορούμε να δούμε πώς να βρίσκουμε εκατοντάδες δωρεάν φωτογραφίες υψηλής ανάλυσης, σε προηγούμενο οδηγό.</p><blockquote
data-secret="rWVhnUOEBk" class="wp-embedded-content"><p><a
href="https://www.pcsteps.gr/192428-%cf%80%cf%8e%cf%82-%ce%bd%ce%b1-%ce%b2%cf%81%cf%89-%ce%bd%cf%8c%ce%bc%ce%b9%ce%bc%ce%b1-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b5%cf%82/">Πώς να Βρω Νόμιμα Δωρεάν Φωτογραφίες για Κάθε Χρήση</a></p></blockquote><p><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" data-src="https://www.pcsteps.gr/192428-%cf%80%cf%8e%cf%82-%ce%bd%ce%b1-%ce%b2%cf%81%cf%89-%ce%bd%cf%8c%ce%bc%ce%b9%ce%bc%ce%b1-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b5%cf%82/embed/#?secret=rWVhnUOEBk" data-secret="rWVhnUOEBk" width="600" height="338" title="“Πώς να Βρω Νόμιμα Δωρεάν Φωτογραφίες για Κάθε Χρήση” — PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><noscript><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.pcsteps.gr/192428-%cf%80%cf%8e%cf%82-%ce%bd%ce%b1-%ce%b2%cf%81%cf%89-%ce%bd%cf%8c%ce%bc%ce%b9%ce%bc%ce%b1-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b5%cf%82/embed/#?secret=rWVhnUOEBk" data-secret="rWVhnUOEBk" width="600" height="338" title="“Πώς να Βρω Νόμιμα Δωρεάν Φωτογραφίες για Κάθε Χρήση” — PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript><p>Χωρίς χρονοτριβές και μεσοπρόθεσμα επιχειρηματικά σχέδια, και με πολύ μικρό κεφάλαιο, το μόνο που έκανε ο καλλιτέχνης ήταν να συνδυάσει άμεσα το σύνολο των δεξιοτήτων του.</p><p>Χρησιμοποίησε 30.000 φωτογραφίες από την προσωπική βιβλιοθήκη του, και ξεκίνησε σε πολύ σύντομο χρόνο μια online υπηρεσία φωτογραφιών.</p><p>Σήμερα το ShutterStock αξίζει ένα δισεκατομμύριο δολάρια, μετατρέποντας τον ερασιτέχνη φωτογράφο σε αυτοδημιούργητο μεγιστάνα.</p><p><img
id="adBanner" class="aligncenter size-full wp-image-211334" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-5.png" alt="" width="750" height="448" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-5.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-5-300x179.png 300w" sizes="(max-width: 750px) 100vw, 750px"></p><noscript><img
id="adBanner" class="aligncenter size-full wp-image-211334" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C-%CE%9A%CE%B5%CF%86%CE%AC%CE%BB%CE%B1%CE%B9%CE%BF-5.png" alt="" width="750" height="448" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-5.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-5-300x179.png 300w" sizes="(max-width: 750px) 100vw, 750px"></noscript><h2><span
id="i-2">Ορίζουμε δικούς μας κανόνες στηριζόμενοι στις δυνάμεις μας</span></h2><p>Πολλοί νέοι επιχειρηματίες χάνουν πολύτιμο χρόνο στην προσπάθεια να ακολουθήσουν τα στερεότυπα, δημιουργώντας στρατηγικές που έχουν σκοπό τα μεσοπρόθεσμα αποτελέσματα στις νεοσύστατες επιχειρήσεις τους.</p><p>Αυτό θεωρείται ως λανθασμένη τακτική όταν δεν υπάρχουν ισχυρά κεφάλαια (venture capital), που μόνο ζημιά μπορεί να προκαλέσει.</p><p>Σε αυτήν την περίπτωση, πρέπει να ορίσουμε τους δικούς μας κανόνες και να σκεφτούμε τι μπορούμε να κάνουμε σήμερα κιόλας, για να προωθήσουμε αυτή την επιχειρηματική ιδέα, χρησιμοποιώντας μόνο τις δυνάμεις μας και ό,τι πόρους έχουμε.</p><p><img
id="adBanner" class="aligncenter size-full wp-image-211458" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-31.png" alt="" width="746" height="498" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-31.png 746w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-31-300x200.png 300w" sizes="(max-width: 746px) 100vw, 746px"></p><noscript><img
id="adBanner" class="aligncenter size-full wp-image-211458" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C-%CE%9A%CE%B5%CF%86%CE%AC%CE%BB%CE%B1%CE%B9%CE%BF-31.png" alt="" width="746" height="498" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-31.png 746w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-31-300x200.png 300w" sizes="(max-width: 746px) 100vw, 746px"></noscript><h3><span
id="Apple">Apple</span></h3><p>Αυτό ακριβώς το μοντέλο, συνειδητά ή όχι, ακολούθησε η Apple. Η περίπτωσή της είναι κάτι σαν μία ιστορία παραμυθιού με αρκετό ρομαντισμό και πολύ εγωπάθεια.</p><p>Είναι μία από τις πιο κλασικές περιπτώσεις αυτοσυντήρησης, που όταν πιστεύεις πολύ σε κάτι, μπορείς να το καταφέρεις, και ας μην έχεις χρήματα.</p><p>Ξεκίνησε ως γνωστόν από το <a
href="https://el.wikipedia.org/wiki/%CE%A3%CF%84%CE%B7%CE%B2_%CE%A4%CE%B6%CE%BF%CE%BC%CF%80%CF%82" target="_blank" rel="noopener">Steve Jobs</a> και τον<a
href="https://el.wikipedia.org/wiki/%CE%A3%CF%84%CE%AE%CE%B2%CE%B5%CE%BD_%CE%92%CF%8C%CE%B6%CE%BD%CE%B9%CE%B1%CE%BA" target="_blank" rel="noopener"> Steve Wozniak</a>, που στο μυαλό τους είχαν μόνο την κατασκευή προσωπικών υπολογιστών, και τίποτε άλλο.</p><p>Αυτό το εγχείρημα απαιτούσε κεφάλαιο, και οι δύο οραματιστές μηχανικοί δεν είχαν μία. Αναγκάστηκαν να πουλήσουν το χίπικο Volkswagen του Steve Jobs και την αριθμομηχανή του Steve Wozniak. Με αυτήν την ενέργεια, απεκόμισαν 1.500 δολάρια.</p><p>Από εκεί και μετά, με αυτό το πολύ μικρό κεφάλαιο ίδρυσαν την Apple Computer σε ένα γκαράζ. Λόγω της οικονομικής στενότητας δεν το ενοικίασαν, αλλά το δανείστηκαν από έναν φίλο. Εκεί ξεκίνησαν να κατασκευάζουν υπολογιστές.</p><p>Το αποτέλεσμα ήταν η εταιρεία των 1.500 δολαρίων, με τον καιρό να μετατραπεί στο πιο κερδοφόρο brand τεχνολογίας του πλανήτη.</p><p><img
id="adBanner" class="aligncenter size-full wp-image-211345" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-7.png" alt="" width="676" height="500" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-7.png 676w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-7-300x222.png 300w" sizes="(max-width: 676px) 100vw, 676px"></p><noscript><img
id="adBanner" class="aligncenter size-full wp-image-211345" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C-%CE%9A%CE%B5%CF%86%CE%AC%CE%BB%CE%B1%CE%B9%CE%BF-7.png" alt="" width="676" height="500" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-7.png 676w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-7-300x222.png 300w" sizes="(max-width: 676px) 100vw, 676px"></noscript><h3><span
id="Harley_Davidson">Harley Davidson</span></h3><p>Ίσως κανείς από μας δεν μπορεί να πιστέψει ότι αυτή η εταιρεία μετρά πάνω από έναν αιώνα. Το 1903 ο <a
href="https://en.wikipedia.org/wiki/William_S._Harley" target="_blank" rel="noopener">William Harley</a> και οι αδερφοί <a
href="https://en.wikipedia.org/wiki/Arthur_Davidson_(motorcycling)" target="_blank" rel="noopener">Arthur και Walter Davidson</a> ίδρυσαν μια εταιρεία μοτοσικλετών σε ένα μικρό υπόστεγο στο Milwaukee.</p><p>Η ιδέα τους ήταν απλή, που ωστόσο κανείς μέχρι τότε δεν είχε σκεφτεί. Αυτό που έκαναν ήταν να προσαρμόσουν έναν κινητήρα πάνω σε ποδήλατο.</p><p><img
id="adBanner" class="aligncenter size-full wp-image-211347" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-10.png" alt="" width="728" height="502" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-10.png 728w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-10-300x207.png 300w" sizes="(max-width: 728px) 100vw, 728px"></p><noscript><img
id="adBanner" class="aligncenter size-full wp-image-211347" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C-%CE%9A%CE%B5%CF%86%CE%AC%CE%BB%CE%B1%CE%B9%CE%BF-10.png" alt="" width="728" height="502" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-10.png 728w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-10-300x207.png 300w" sizes="(max-width: 728px) 100vw, 728px"></noscript><p>Μπορεί να μην είχαν το μικρό κεφάλαιο που χρειαζόταν, αλλά πίστευαν πολύ σε αυτή την ιδέα. Έτσι, αναγκάστηκαν να δανειστούν χρήματα από τις οικογένειές τους. Με αυτόν τον τρόπο, την πρώτη χρονιά δημιούργησαν τρία μηχανοκίνητα ποδήλατα.</p><p>Από εκεί και μετά, με την πάροδο του χρόνου η εταιρεία απογειώθηκε, δημιουργώντας τον θρύλο της Harley Davidson που σήμερα αξίζει έντεκα δισεκατομμύρια δολάρια, και που πολύ πιθανόν όλοι γνωρίζουμε, και κάποιοι από εμάς θαυμάζουν.</p><p><img
id="adBanner" class="aligncenter size-full wp-image-211346" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-8.png" alt="" width="733" height="492" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-8.png 733w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-8-300x201.png 300w" sizes="(max-width: 733px) 100vw, 733px"></p><noscript><img
id="adBanner" class="aligncenter size-full wp-image-211346" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C-%CE%9A%CE%B5%CF%86%CE%AC%CE%BB%CE%B1%CE%B9%CE%BF-8.png" alt="" width="733" height="492" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-8.png 733w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-8-300x201.png 300w" sizes="(max-width: 733px) 100vw, 733px"></noscript><h2><span
id="_-_Venture_capital">Επιχειρηματικό κεφάλαιο - Venture capital</span></h2><p>Υπάρχει μια εδραιωμένη αντίληψη στην αγορά, ότι το επιχειρηματικό κεφάλαιο είναι πρόδρομος της επιτυχίας. Το VC είναι ένα σημαντικό στοιχείο των επιτυχημένων νέων εταιρειών, αλλά δεν αποτελεί προαπαιτούμενο, ιδιαίτερα στα αρχικά στάδια.</p><p>Όσο επιχειρηματικό κεφάλαιο και αν είναι διαθέσιμο, αν δεν υπάρχει το όραμα, οι ιδέες, και η πίστη, η προσπάθεια του νέου επιχειρηματία δεν πρόκειται να αποδώσει καρπούς.</p><h3><span
id="HP">HP</span></h3><p>Αυτό ακριβώς το μοντέλο της επιχειρηματικής σκέψης ακολούθησε η HP, που είναι μία από τις μεγαλύτερες αμερικανικές εταιρείες τεχνολογίας, γνωστή για τους εκτυπωτές χαμηλού κόστους.</p><p>Το ξεκίνημα έγινε το 1939 σε ένα νοικιασμένο γκαράζ της Silicon Valley. Θεωρείται ως ιστορικό ορόσημο επιχειρηματικής δραστηριότητας, και είναι ένα από τα αξιοθέατα της περιοχής.</p><p><img
id="adBanner" class="aligncenter wp-image-211327 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο.png" alt="Μικρό Κεφάλαιο" width="457" height="500" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο.png 457w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-274x300.png 274w" sizes="(max-width: 457px) 100vw, 457px"></p><noscript><img
id="adBanner" class="aligncenter wp-image-211327 size-full" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C-%CE%9A%CE%B5%CF%86%CE%AC%CE%BB%CE%B1%CE%B9%CE%BF.png" alt="Μικρό Κεφάλαιο" width="457" height="500" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο.png 457w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-274x300.png 274w" sizes="(max-width: 457px) 100vw, 457px"></noscript><p>Οι δυο απόφοιτοι του Stanford University, <a
href="https://en.wikipedia.org/wiki/William_Redington_Hewlett" target="_blank" rel="noopener">Bill Hewlett</a> and <a
href="https://en.wikipedia.org/wiki/David_Packard" target="_blank" rel="noopener">Dave Packard</a> είχαν μεγάλα όνειρα και ιδέες, αλλά μικρό κεφάλαιο ύψους 538 δολαρίων, <a
href="http://www.saving.org/inflation/inflation.php?amount=538&amp;year=1938" target="_blank" rel="noopener">που μεταφράζεται</a> σε $9.020 στις ημέρες μας.</p><p>Το πρώτο πράγμα που έκαναν μόλις μπήκαν στο γκαράζ, ήταν να αρχίσουν να δουλεύουν πάνω στις ιδέες τους.</p><p>Κατασκεύασαν ένα ηχητικό ταλαντωτή που βελτίωνε τον τρόπο μέτρησης των ακουστικών συχνοτήτων. Μόλις ολοκληρώθηκε, τον πούλησαν αμέσως μετά στην κινηματογραφική εταιρεία Walt Disney.</p><p><img
id="adBanner" class="aligncenter wp-image-211328 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-2.png" alt="Μικρό Κεφάλαιο 2" width="745" height="396" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-2.png 745w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-2-300x159.png 300w" sizes="(max-width: 745px) 100vw, 745px"></p><noscript><img
id="adBanner" class="aligncenter wp-image-211328 size-full" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C-%CE%9A%CE%B5%CF%86%CE%AC%CE%BB%CE%B1%CE%B9%CE%BF-2.png" alt="Μικρό Κεφάλαιο 2" width="745" height="396" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-2.png 745w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-2-300x159.png 300w" sizes="(max-width: 745px) 100vw, 745px"></noscript><p>Αυτή ήταν η πρώτη επιχειρηματική πώληση της λιλιπούτειας εταιρείας των δύο συμφοιτητών, η οποία ωστόσο κέντρισε το ενδιαφέρον και άλλων εταιρειών, με αποτέλεσμα να πωληθούν εκατοντάδες τέτοιοι ταλαντωτές.</p><p>Με τα έσοδα αυτών των πωλήσεων, μέσα στο μικρό γκαράζ δημιούργησαν μία αριθμομηχανή, που την ονόμασαν τον πρώτο προσωπικό υπολογιστή.</p><p>Μαζί με την IBM, την Apple, και τη Microsoft, η HP συνέβαλε να βγει στην αγορά το PC, επιφέροντας στη συνέχεια κολοσσιαία κέρδη στην εταιρεία, και όλα αυτά με ένα πολύ μικρό κεφάλαιο.</p><p><img
id="adBanner" class="aligncenter wp-image-211331 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-3.png" alt="Μικρό Κεφάλαιο 3" width="750" height="499" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-3.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-3-300x200.png 300w" sizes="(max-width: 750px) 100vw, 750px"></p><noscript><img
id="adBanner" class="aligncenter wp-image-211331 size-full" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C-%CE%9A%CE%B5%CF%86%CE%AC%CE%BB%CE%B1%CE%B9%CE%BF-3.png" alt="Μικρό Κεφάλαιο 3" width="750" height="499" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-3.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-3-300x200.png 300w" sizes="(max-width: 750px) 100vw, 750px"></noscript><h3><span
id="Body_Shop">Body Shop</span></h3><p>Το 1977, η <a
href="https://en.wikipedia.org/wiki/Anita_Roddick" target="_blank" rel="noopener">Anita Roddick </a>πήρε τραπεζικό δάνειο αξίας $6.800, και άνοιξε ένα κατάστημα με εξειδίκευση στην περιποίηση της επιδερμίδας, το γνωστό μας Body Shop.</p><p>Πολλοί από μας ίσως θα γνωρίζουμε αυτά τα μοναδικά προϊόντα καλλωπισμού και περιποίησης, με την ανάμειξη διάφορων φυσικών συστατικών.</p><p>Το Body Shop μεγαλούργησε χάρη με μία πρωτότυπη ιδέα. Ενθάρρυνε τους πελάτες του να φέρνουν τα άδεια μπουκάλια, έτσι ώστε το κόστος του προϊόντος να είναι ακόμη πιο φθηνό.</p><p>Αυτή η μικρή ιδέα είχε πολύ μεγάλα οικονομικά αποτελέσματα, και το 2006 η εταιρεία αγοράστηκε από τη L'Oreal, έναντι του ποσού του ενός δισεκατομμυρίου δολαρίων.</p><p><img
id="adBanner" class="aligncenter size-full wp-image-211348" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-11.png" alt="" width="749" height="301" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-11.png 749w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-11-300x121.png 300w" sizes="(max-width: 749px) 100vw, 749px"></p><noscript><img
id="adBanner" class="aligncenter size-full wp-image-211348" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C-%CE%9A%CE%B5%CF%86%CE%AC%CE%BB%CE%B1%CE%B9%CE%BF-11.png" alt="" width="749" height="301" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-11.png 749w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-11-300x121.png 300w" sizes="(max-width: 749px) 100vw, 749px"></noscript><h3><span
id="Alienware">Alienware</span></h3><p>Δεδομένου ότι οι υπολογιστές ευρείας κατανάλωσης άρχισαν να εισέρχονται στην αγορά το 1996, είχε ως αποτέλεσμα την σταδιακή πτώση των τιμών τους.</p><p>Σε αυτή τη χρονική περίοδο, ο Alex Aguila και ο Nelson Gonzalez είχαν μια ιδέα που αποδείχτηκε χρυσός.</p><p>Ξεκινώντας μία Startup εταιρεία υπηρεσιών, με το σχετικά μικρό κεφάλαιο των 10.000 δολαρίων, άρχισαν να μετατρέπουν έτοιμους επιτραπέζιους υπολογιστές σε παιχνιδομηχανές αποκλειστικά για τους gamers, με σήμα τον <a
href="https://el.wikipedia.org/wiki/%CE%A3%CF%85%CE%BC%CE%B2%CE%AC%CE%BD_%CF%84%CE%BF%CF%85_%CE%A1%CF%8C%CF%83%CE%B3%CE%BF%CF%85%CE%B5%CE%BB" target="_blank" rel="noopener">εξωγήινο του Ρόσγουελ.</a></p><p>Το <a
href="https://en.wikipedia.org/wiki/Alienware" target="_blank" rel="noopener">Alienware </a>σύντομα έγινε ένα μεγάλο εμπορικό σήμα, και η εταιρεία αγοράστηκε από την Dell, έναντι του ποσού των εκατόν είκοσι εκατομμυρίων δολαρίων.</p><p><img
id="adBanner" class="aligncenter size-full wp-image-211349" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-16.png" alt="" width="750" height="440" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-16.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-16-300x176.png 300w" sizes="(max-width: 750px) 100vw, 750px"></p><noscript><img
id="adBanner" class="aligncenter size-full wp-image-211349" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C-%CE%9A%CE%B5%CF%86%CE%AC%CE%BB%CE%B1%CE%B9%CE%BF-16.png" alt="" width="750" height="440" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-16.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-16-300x176.png 300w" sizes="(max-width: 750px) 100vw, 750px"></noscript><h2><span
id="i-3">Επιχειρηματικές ιδέες μηδαμινού κόστους</span></h2><p>Οι περισσότεροι από εμάς, ιδίως οι νεότεροι, έχουμε κάποια σχέδια για το επαγγελματικό μας μέλλον. Ενδεχομένως μέσα σε αυτά να συμπεριλαμβάνεται και μία Startup εταιρεία.</p><p>Παραθέτουμε κάποιες ενδιαφέρουσες προτάσεις για εκκίνηση online επιχειρηματικής δραστηριότητας, από την άνεση του χώρου μας. Πρόκειται για στίβο εργασίας που δεν είναι κορεσμένος, και απαιτείται πολύ μικρό κεφάλαιο, έως και καθόλου.</p><h3><span
id="Blogging">Blogging</span></h3><p>Ίσως είναι μία επιχειρηματική δραστηριότητα που θα την επιθυμούσαμε σχεδόν όλοι μας. Παρότι αυτό δεν μπορεί να συμβεί εν μία νυκτί, το μόνο που χρειάζεται είναι μία ιστοσελίδα και να κατοχυρώσουμε ένα <a
href="https://www.pcsteps.gr/16455-%CE%BA%CE%B1%CF%84%CE%BF%CF%87%CF%8D%CF%81%CF%89%CF%83%CE%B7-domain-%CE%BA%CE%AF%CE%BD%CE%B4%CF%85%CE%BD%CE%BF%CE%B9/" target="_blank" rel="noopener">domain name</a>.</p><p>Όπως έχουμε δει σε προηγούμενο οδηγό, η προώθηση ιστοσελίδας μπορεί να γίνει εντελώς δωρεάν, και η <a
href="https://www.pcsteps.gr/187889-%CF%8C%CF%87%CE%B9-%CE%B4%CF%89%CF%81%CE%B5%CE%AC%CE%BD-%CF%86%CE%B9%CE%BB%CE%BF%CE%BE%CE%B5%CE%BD%CE%AF%CE%B1-%CE%B9%CF%83%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CF%89%CE%BD/" target="_blank" rel="noopener">φιλοξενία του site</a> κοστίζει πολύ λίγο.</p><blockquote
data-secret="vDso63Td3b" class="wp-embedded-content"><p><a
href="https://www.pcsteps.gr/88730-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%80%cf%81%ce%bf%cf%8e%ce%b8%ce%b7%cf%83%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%83%ce%b5%ce%bb%ce%af%ce%b4%ce%b1%cf%82-site-%ce%bc%ce%ad%ce%b8%ce%bf%ce%b4%ce%bf%ce%b9/">Δωρεάν Προώθηση Ιστοσελίδας - Όλες οι Μέθοδοι</a></p></blockquote><p><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" data-src="https://www.pcsteps.gr/88730-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%80%cf%81%ce%bf%cf%8e%ce%b8%ce%b7%cf%83%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%83%ce%b5%ce%bb%ce%af%ce%b4%ce%b1%cf%82-site-%ce%bc%ce%ad%ce%b8%ce%bf%ce%b4%ce%bf%ce%b9/embed/#?secret=vDso63Td3b" data-secret="vDso63Td3b" width="600" height="338" title="“Δωρεάν Προώθηση Ιστοσελίδας - Όλες οι Μέθοδοι” — PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><noscript><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.pcsteps.gr/88730-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%80%cf%81%ce%bf%cf%8e%ce%b8%ce%b7%cf%83%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%83%ce%b5%ce%bb%ce%af%ce%b4%ce%b1%cf%82-site-%ce%bc%ce%ad%ce%b8%ce%bf%ce%b4%ce%bf%ce%b9/embed/#?secret=vDso63Td3b" data-secret="vDso63Td3b" width="600" height="338" title="“Δωρεάν Προώθηση Ιστοσελίδας - Όλες οι Μέθοδοι” — PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript><p>Επιλέγοντας να μάθουμε μία εύκολη δωρεάν πλατφόρμα όπως το <a
href="https://el.wordpress.org/" target="_blank" rel="noopener">WordPress</a>, μπορούμε να κατασκευάσουμε και μόνοι μας την ιστοσελίδα.</p><p>Κατόπιν, μπορούμε να αρχίσουμε να δημιουργούμε πρωτότυπο περιεχόμενο, που θα βοηθάει το κοινό να λύνει τα προβλήματα μέσα από το blog μας.</p><h3><span
id="Graphic_Design_Desktop_Publishing">Graphic Design και Desktop Publishing</span></h3><p>Εάν έχουμε μία καλή αίσθηση του σχεδιασμού και είμαστε εξοικειωμένοι με επεξεργασία κειμένου, ενώ παράλληλα διαθέτουμε έναν καλό εκτυπωτή υψηλής ποιότητας, μπορούμε να ξεκινήσουμε το Desktop Publishing.</p><p>Εφόσον δημιουργήσουμε ένα πραγματικά όμορφο χαρτοφυλάκιο, μπορούμε στη συνέχεια να το προωθήσουμε στην αγορά. Με την αύξηση των ψηφιακών επιχειρήσεων, η ζήτηση είναι υψηλότερη από ποτέ.</p><p>Αυτό μπορούμε να το κάνουμε ακόμα πιο αποδοτικά μέσα από κάποιο blog που θα δημιουργήσουμε.</p><p><img
id="adBanner" class="aligncenter size-full wp-image-211351" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-17.png" alt="" width="750" height="500" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-17.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-17-300x200.png 300w" sizes="(max-width: 750px) 100vw, 750px"></p><noscript><img
id="adBanner" class="aligncenter size-full wp-image-211351" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C-%CE%9A%CE%B5%CF%86%CE%AC%CE%BB%CE%B1%CE%B9%CE%BF-17.png" alt="" width="750" height="500" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-17.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-17-300x200.png 300w" sizes="(max-width: 750px) 100vw, 750px"></noscript><h3><span
id="_eBay">Πωλήσεις στο <a
href="https://www.pcsteps.gr/ebay.com" title="ebay.com" class="pretty-link-keyword" rel="nofollow" target="_blank">eBay</a></span></h3><p>Ίσως ακούγεται υπερβολικό, ωστόσο υπάρχουν χιλιάδες άνθρωποι που κάνουν μία αξιοπρεπή διαβίωση μόνο με αυτή τη δραστηριότητα. Άλλωστε μην ξεχνάμε ότι αυτό έκανε και η αυτοδημιούργητη εκατομμυριούχος Lynda Weinman, που είδαμε στον οδηγό.</p><p>Η κύρια δραστηριότητα όσων πωλούν στο eBay, είναι ότι αρχικά αγοράζουν πράγματα από υπαίθριες αγορές, μεταχειρισμένα ηλεκτρονικά, vintage, και όχι μόνο, και τα μεταπωλούν στη συνέχεια στο eBay.</p><p>Το μόνο που απαιτείται σε αυτή την online επιχειρηματική δραστηριότητα, είναι μια στοιχειώδη γνώση Αγγλικών, και μία ψηφιακή φωτογραφική μηχανή, μαζί βέβαια με κάποιον υπολογιστή.</p><p><img
id="adBanner" class="aligncenter size-full wp-image-211352" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-20.png" alt="" width="720" height="419" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-20.png 720w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-20-300x175.png 300w" sizes="(max-width: 720px) 100vw, 720px"></p><noscript><img
id="adBanner" class="aligncenter size-full wp-image-211352" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C-%CE%9A%CE%B5%CF%86%CE%AC%CE%BB%CE%B1%CE%B9%CE%BF-20.png" alt="" width="720" height="419" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-20.png 720w, https://cdn.pcsteps.gr/wp-content/uploads/2017/07/Μικρό-Κεφάλαιο-20-300x175.png 300w" sizes="(max-width: 720px) 100vw, 720px"></noscript><h2><span
id="i-4">Μπορούμε με μικρό κεφάλαιο να δημιουργήσουμε κάτι μεγάλο?</span></h2><p>Είναι αλήθεια ότι στη χώρα μας δεν είναι εύκολη υπόθεση η Startup. Οι ευκαιρίες είναι λίγες σε σχέση με τις χώρες του εξωτερικού. Όμως δεν πρέπει να ξεχνάμε ότι όπου υπάρχει κρίση, γεννιούνται ευκαιρίες.</p><p>Άλλωστε το ίντερνετ είναι ένας τεράστιος στίβος εργασίας. Με μικρό κεφάλαιο, αν έχουμε ιδέες και δημιουργικό δαιμόνιο που μπορεί να μετατρέψει το ένα ευρώ σε δέκα, γιατί να μην μπορούμε να το κάνουμε και σε μεγαλύτερη κλίμακα?</p><p>Αν θέλετε να μοιραστείτε την άποψή σας σχετικά με το θέμα γράψτε μας στα σχόλια.</p><h2>Σας άρεσε η δημοσίευση?</h2><p>Θέλετε να υποστηρίξετε το PCsteps στη λειτουργία του, για να δημοσιεύουμε καθημερινά υψηλής ποιότητας οδηγούς?</p><p>Μπορείτε να κάνετε ένα like <a
href="https://www.facebook.com/PCsteps.gr/" target="_blank">στη σελίδα μας στο Facebook</a>, να μοιραστείτε τον οδηγό με τους φίλους σας, και να επιλέξετε τις φιλικές μας επιχειρήσεις για τις αγορές σας, από τους παρακάτω συνδέσμους: <a
title="e-shop.gr" href="https://www.pcsteps.gr/e-shop-gr" target="_blank">eshop.gr</a>, <a
title="Electroholic" href="https://www.pcsteps.gr/electroholic.gr" target="_blank">electroholic.gr</a>, <a
href="https://www.pcsteps.gr/mediamarkt-pc" target="_blank">mediamarkt.gr</a>, <a
href="https://www.pcsteps.gr/public-gr" target="_blank">public.gr</a>.</p><p>Αν προτιμάτε τις αγορές από Κίνα, για να πετύχετε καλύτερες τιμές, συνεργαζόμαστε με δύο από τα μεγαλύτερα διεθνή e-shop, το <a
href="https://www.pcsteps.gr/gearbest.com">GearBest</a> και το <a
href="https://www.pcsteps.gr/geekbuying.com">Geekbuying</a>, καθώς και με το marketplace <a
href="https://www.pcsteps.gr/fe09">AliExpress</a>.</p><div
class="addthis_jumbo_share"></div><div
class="fb-center"><a
href="https://www.facebook.com/PCsteps.gr/" target="_blank">
<img
border="0" alt="Ακολουθήστε μας στο Facebook" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/Facebook-PCsteps-700px.png" width="750" height="276"></a></div><ins
class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6132820714275552" data-ad-slot="4350154625" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><footer
class="entry-footer"><p
class="entry-meta"><span
class="entry-categories">Κατηγορία: <a
href="https://www.pcsteps.gr/category/internet-tutorials/%ce%b4%ce%b7%ce%bc%ce%b9%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%83%ce%b5%ce%bb%ce%af%ce%b4%ce%b1%cf%82/" rel="category tag">Δημιουργία Ιστοσελίδας</a>  <a
id="respond"></a></p></footer></article><section
class="author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><img
alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src='https://secure.gravatar.com/avatar/db75af9c54b92e8b23c16da2bd34e24f?s=70&#038;r=g' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://secure.gravatar.com/avatar/db75af9c54b92e8b23c16da2bd34e24f?s=140&amp;r=g 2x" class='avatar avatar-70 photo' height='70' width='70' /><noscript><img
alt='' src='https://secure.gravatar.com/avatar/db75af9c54b92e8b23c16da2bd34e24f?s=70&#038;r=g' srcset="https://secure.gravatar.com/avatar/db75af9c54b92e8b23c16da2bd34e24f?s=140&amp;r=g 2x" class='avatar avatar-70 photo' height='70' width='70' /></noscript><h4 class="author-box-title">About <span
itemprop="name">Άκης Τίγκας</span></h4><div
class="author-box-content" itemprop="description"><p>Ο Άκης Τίγκας είναι πρώην παραγωγός και διοργανωτής tech-house μουσικών δρώμενων με τον τίτλο Sunrise Zone.<br
/>
Γνωστότερη παραγωγή η παρθενική εμφάνιση των Prodigy στην Ελλάδα των 90’s. Απέδρασε επιτυχώς από το ολοκαύτωμα στην Rave κουλτούρα, την οποία ενίοτε αναπολεί.<br
/>
Νυν οπαδός τεχνολογίας και της εικονικής πραγματικότητας, καθότι η πραγματική εικόνα στην πρωτεύουσα έχει αρχίσει να κουράζει.</p></div></section><div
class="adjacent-entry-pagination pagination"><div
class="pagination-previous alignleft"><a
href="https://www.pcsteps.gr/214360-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%ce%ad%ce%ba%cf%80%cf%84%cf%89%cf%83%ce%b7-%cf%83%cf%84%ce%bf-%ce%ba%cf%8c%cf%83%ce%bc%ce%b7%ce%bc%ce%b1-xiaomi-air-12-e312-%cf%86%ce%b8%ce%b7%ce%bd%cf%8c%cf%84/" rel="prev">&#x000AB; Μεγάλη Έκπτωση στο "Κόσμημα" Xiaomi Air 12, €312 Φθηνότερα</a></div><div
class="pagination-next alignright"></div></div><div
class="dcl-disqus-thread" id="comments" ><div
id="disqus_thread"><div
id='dcl-hidden-div' style='text-align: center;'>
<button
data-disqus-url="https://www.pcsteps.gr/206751-%cf%80%ce%bf%ce%bb%cf%85%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c-%ce%ba%ce%b5%cf%86%ce%ac%ce%bb%ce%b1%ce%b9%ce%bf/" id='dcl_comment_btn' class="dcl-button-bevel dcl-orange " style="margin-bottom:20px;margin-top:20px;">Δείτε τα Σχόλια της Δημοσίευσης</button></div></div></div> <script type="text/javascript">/*<![CDATA[*/var disqus_url='https://www.pcsteps.gr/206751-%cf%80%ce%bf%ce%bb%cf%85%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c-%ce%ba%ce%b5%cf%86%ce%ac%ce%bb%ce%b1%ce%b9%ce%bf/';var disqus_identifier='206751 https://www.pcsteps.gr/?p=206751';var disqus_container_id='disqus_thread';var disqus_domain='disqus.com';var disqus_shortname='pcsteps';var disqus_title="Πολυεθνικές Επιχειρήσεις που Ξεκίνησαν με Μικρό Κεφάλαιο";var disqus_config=function(){var config=this;config.language='';config.callbacks.preData.push(function(){document.getElementById(disqus_container_id).innerHTML='';});config.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=206751';var firstScript=document.getElementsByTagName("script")[0];firstScript.parentNode.insertBefore(script,firstScript);});this.page.remote_auth_s3='W10= 57aaf70fd3deb10def9654da6d20ef1d434aade7 1500971730';this.page.api_key='a7aXbDVOXfD52fW9mrDFzf9OhAGmAumz8oGJSav5NObbjk8MprV7pa1DilLY24iP';this.sso={name:"PCsteps.gr",button:"https://cdn.pcsteps.gr/wp-content/uploads/2016/03/disqus-sso-login-button-template.png",url:"https://www.pcsteps.gr/wp-login.php",logout:"https://www.pcsteps.gr/wp-login.php?action=logout",width:"800",height:"700"};};/*]]>*/</script> <script type="text/javascript">var DsqLocal={'trackbacks':[],'trackback_url':"https:\/\/www.pcsteps.gr\/206751-%cf%80%ce%bf%ce%bb%cf%85%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c-%ce%ba%ce%b5%cf%86%ce%ac%ce%bb%ce%b1%ce%b9%ce%bf\/trackback\/"};</script> </main><aside
class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section
id="text-49" class="widget widget_text"><div
class="widget-wrap"><div
class="textwidget"> <script type="text/javascript" async src="//www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script> <form
action="https://www.google.gr" id="cse-search-box" target="_blank"><div>
<input
type="hidden" name="cx" value="partner-pub-6132820714275552:4239187028" />
<input
type="hidden" name="ie" value="UTF-8" />
<input
class="pedio" type="text" name="q" size="55">
<input
class="koumpi" type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" /></div></form><div
class="addthis_horizontal_follow_toolbox"></div>
 <script>document.write('\x3Cdiv id="pcsteps.gr_300x600_thesi_4_desktop" class="surgeprice">  \x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_300x600_thesi_4_desktop");\x3C/script>\x3C/div>');</script> <div
id="diaxwristiko"></div></div></div></section>
<section
id="text-51" class="widget widget_text"><div
class="widget-wrap"><div
class="textwidget"><div
class="last"><a
href="https://www.facebook.com/PCsteps.gr/" target="_blank">
<img
border="0" alt="Ακολουθήστε μας στο Facebook" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/Facebook-PCsteps-300px.png" width="300" height="110">
</a><a
href="https://www.pcsteps.gr/Bitdefender-internet-security"  target=_blank title="Προστατέψτε πλήρως τον υπολογιστή σας"><img
src="https://cdn.pcsteps.gr/wp-content/uploads/2016/12/bitdefender-mobile.gif" alt="Η απόλυτη προστασία δωρεάν για τρεις μήνες"></a> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6132820714275552"
data-ad-slot="4350154625"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <script>/*<![CDATA[*/if(jQuery(window).width()<=1000){document.write('\x3CSCRIPT TYPE="text/javascript" SRC="https://dlvr.readserver.net/tag?section=5200&type=mfish&ssl=1">\x3C/SCRIPT>');}/*]]>*/</script> <script type="text/javascript" src="https://go.linkwi.se/delivery/js/crl.js" async></script> <script type="text/javascript">LinkwiseCreative.widget_subids(1);LinkwiseCreative.rotator(6988,2051,"_blank","0");</script> <noscript>
<iframe
id="lkws_582b36d21e40b" name="lkws_582b36d21e40b" data-src="https://go.linkwi.se/delivery/ri.php?r=6988&amp;a=2051&amp;target=_blank&amp;widget_subids=1" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe><noscript><iframe
id="lkws_582b36d21e40b" name="lkws_582b36d21e40b" src="https://go.linkwi.se/delivery/ri.php?r=6988&amp;a=2051&amp;target=_blank&amp;widget_subids=1" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe></noscript>
</noscript></div></div></div></section>
<section
id="text-52" class="widget widget_text"><div
class="widget-wrap"><div
class="textwidget"><div
class="floating"><form
action="https://www.google.gr" id="cse-search-box" target="_blank"><div>
<input
type="hidden" name="cx" value="partner-pub-6132820714275552:9050738223" />
<input
type="hidden" name="ie" value="UTF-8" />
<input
class="pedio" type="text" name="q" size="55">
<input
class="koumpi" type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" /></div></form><div
class="addthis_horizontal_follow_toolbox"></div>
<a
href="https://www.facebook.com/PCsteps.gr/" target="_blank">
<img
border="0" alt="Ακολουθήστε μας στο Facebook" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/Facebook-PCsteps-300px.png" width="300" height="110">
</a>
 <script>document.write('\x3Cdiv id="pcsteps.gr_300x600_thesi_5_desktop" class="surgeprice">  \x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_300x600_thesi_5_desktop");\x3C/script>\x3C/div>');</script> 
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54d2035135c41d21"></script> <script type="text/javascript">function loadAddThis(){addthis.init()}</script></div></div></section>
</aside></div></div><div
class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div
class="wrap"><div
class="widget-area footer-widgets-1 footer-widget-area"><section
id="text-53" class="widget widget_text"><div
class="widget-wrap"><div
class="textwidget"></div></div></section></div></div></div><footer
class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div
class="wrap"><p>Copyright &#x000A9;&nbsp;2009&#x02013;2017 &middot; <a
href="https://www.pcsteps.gr">PCsteps.gr</a><br>
<a
href="http://www.pcsteps.gr/pcsteps-%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC-%CE%BC%CE%B5-%CE%B5%CE%BC%CE%AC%CF%82/" title="Σχετικά με Εμάς">Σχετικά με Εμάς</a><br>
Δεν βρήκες αυτό που έψαχνες? <a
href="https://www.pcsteps.gr/public/"><u>Κάνε μια ερώτηση</u></a> ή ψάξε κάποιον άλλο από τους οδηγούς μας:<br><br><div
class="anazitisi-footer"><form
action="https://www.google.gr" id="cse-search-box" target="_blank"><input
type="hidden" name="cx" value="partner-pub-6132820714275552:5957671025" />
<input
type="hidden" name="ie" value="UTF-8" />
<input
class="pedio" type="text" name="q" size="55">
<input
class="koumpi" type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" /></form></div>
<br><a
href="http://www.pcsteps.gr/21487-%CE%B1%CE%BD%CF%84%CE%B9%CE%B3%CF%81%CE%B1%CF%86%CE%AE-%CE%AC%CF%81%CE%B8%CF%81%CF%89%CE%BD-%CE%AD%CE%BE%CF%85%CF%80%CE%BD%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%BD%CF%8C%CE%BC%CE%B9%CE%BC%CE%B1/" title="Αντιγραφή Άρθρων">Για να αντιγράψεις νόμιμα άρθρα από το PCsteps, δες <u>αυτή τη σελίδα</u></a></p></div></footer></div><script type="text/javascript">var q2w3_sidebar_options=new Array();q2w3_sidebar_options[0]={"sidebar":"header-right","margin_top":0,"margin_bottom":144,"stop_id":"genesis-footer-widgets","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"widgets":['nav_menu-2']};q2w3_sidebar_options[1]={"sidebar":"sidebar","margin_top":0,"margin_bottom":144,"stop_id":"genesis-footer-widgets","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"widgets":['text-52']};</script> <script type="text/javascript" async>/*<![CDATA[*/jQuery(function($){if($(".ad-affiliate0").height()===0){$(".ad-affiliate0").html('<img src="https://cdn.pcsteps.gr/wp-content/uploads/2017/04/hiddenpicsmsg.png" alt="Support PCsteps" width="336" height="280" />');}});/*]]>*/</script> <script type="text/javascript" async>jQuery(function($){if($("img#adBanner").css("display")=="none"){$("img#adBanner").attr("style","display: block!important;");$("img#adBanner").attr("src","https://cdn.pcsteps.gr/wp-content/uploads/2017/04/hiddenpicsmsg.png");$("img#adBanner").attr("data-src","https://cdn.pcsteps.gr/wp-content/uploads/2017/04/hiddenpicsmsg.png");$("img#adBanner").attr("data-srcset","https://cdn.pcsteps.gr/wp-content/uploads/2017/04/hiddenpicsmsg.png");$("img#adBanner").attr("width","336px");}});</script> <script type="text/javascript">var _iub=_iub||[];_iub.csConfiguration={cookiePolicyId:242716,siteId:380488,lang:"en",priorConsent:false};</script> <script type="text/javascript" src= "//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>  <script>/*<![CDATA[*/(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function g(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),h=(new Date).getTime(),k=Math.floor(Math.random()*Math.pow(10,12)),l,d;d=t();l=d.a?d.b:0;b.zmoatab_cm=l;b.t=h;b.de=k;b.zMoatAB_SNPT=!0;var m;m=l?l:1;var n;n=d?d.a?!0:!1:!0;var c=[],v=(new Date).getTime().toString(35),p=[g(b.l1),g(b.l2),g(b.l3),g(b.l4)].join(":"),w="https://fyagpgvkzhaz-a.akamaihd.net/"+
v+".gif?e=17&d="+encodeURIComponent(p)+"&de="+k+"&t="+h+"&i=ADDTHIS_CONTENT1&cm="+m+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+k+"&t="+h+"&i=ADDTHIS_CONTENT1&cm="+m+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",y="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+k+"&t="+h+"&i=ADDTHIS_CONTENT1&cm="+m+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=w,(new Image).src=x);for(var q in b)c.push(q+"="+
encodeURIComponent(b[q]));var c=c.join("&"),c=c+"&vc=2",f=document.createElement("script");f.type="text/javascript";f.async=!0;n&&(f.onerror=function(){(new Image).src=y});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(f,r);f.src="https://z.moatads.com/addthis094032898332/moatcontent.js#"+c}catch(a){try{var z="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();(new Image).src=z}catch(e){}}})();/*]]>*/</script> <script>var snp_f=[];var snp_hostname=new RegExp(location.host);var snp_http=new RegExp("^(http|https)://","i");var snp_cookie_prefix='';var snp_separate_cookies=true;var snp_ajax_url='https://www.pcsteps.gr/wp-admin/admin-ajax.php';var snp_ignore_cookies=false;var snp_enable_analytics_events=false;var snp_enable_mobile=true;var snp_use_in_all=false;var snp_excluded_urls=[];snp_excluded_urls.push('');</script> <div
class="snp-root">
<input
type="hidden" id="snp_popup" value="" />
<input
type="hidden" id="snp_popup_id" value="" />
<input
type="hidden" id="snp_popup_theme" value="" />
<input
type="hidden" id="snp_exithref" value="" />
<input
type="hidden" id="snp_exittarget" value="" /><div
id="snppopup-welcome" class="snp-pop-778 snppopup"><input
type="hidden" class="snp_open" value="scroll" /><input
type="hidden" class="snp_show_on_exit" value="2" /><input
type="hidden" class="snp_exit_js_alert_text" value="" /><input
type="hidden" class="snp_open_scroll" value="20" /><input
type="hidden" class="snp_optin_redirect_url" value="" /><input
type="hidden" class="snp_show_cb_button" value="yes" /><input
type="hidden" class="snp_popup_id" value="778" /><input
type="hidden" class="snp_popup_theme" value="builder" /><input
type="hidden" class="snp_overlay" value="default" /><input
type="hidden" class="snp_cookie_conversion" value="90" /><input
type="hidden" class="snp_cookie_close" value="10" /><div
class="snp-builder"><div
class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center"><div
id="snp-bld-step-1" data-width="598" data-height="547"  class="snp-bld-step snp-bld-step-1  animated flipInX " data-animation="flipInX" data-animation-close="fadeOutDown"><form
action="#" method="post" class="snp-subscribeform snp_subscribeform"><div
class="bld-el-cont bld-el-box bld-step-1-el-0  animated fadeIn" data-animation="fadeIn"><div
class="bld-el  "></div></div><div
class="bld-el-cont bld-el-box bld-step-1-el-1  animated fadeIn" data-animation="fadeIn"><div
class="bld-el  "></div></div><div
class="bld-el-cont bld-el-input bld-step-1-el-2  animated fadeInDown bld-icon" data-animation="fadeInDown"><span
class="bld-input-icon"><i
class="fa fa-user"></i></span><div
class="bld-table-cont"><input
placeholder="Το όνομά σου (ή ψευδώνυμο άμα θες)" required name="name"  value=""  class="bld-el  " /></div></div><div
class="bld-el-cont bld-el-input bld-step-1-el-3  animated fadeInDown bld-icon" data-animation="fadeInDown"><span
class="bld-input-icon"><i
class="fa fa-envelope"></i></span><div
class="bld-table-cont"><input
placeholder="Το Καλό σου email (όχι αυτό που δίνεις στους άλλους)" required name="email"  value=""  class="bld-el  " /></div></div><div
class="bld-el-cont bld-el-button bld-step-1-el-4  animated bounceIn" data-animation="bounceIn"><button
class="bld-el   snp-submit snp-cursor-pointer" data-step="2"data-loading="Αποστολή... &lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" type="submit">Μπες στην Ομάδα <i
style="margin-left: 15px;" class="fa fa-arrow-right"></i></button></div><div
class="bld-el-cont bld-el-text bld-step-1-el-5  animated flipInY" data-animation="flipInY"><div
class="bld-el  " ><p
style="text-align: center;"><span
style="color: #f7d652; font-size: 48px;"><strong>&Tau;&Iota;, &Kappa;&Iota; &Alpha;&Lambda;&Lambda;&Omicron; NEWSLETTER?</strong></span></p></div></div><div
class="bld-el-cont bld-el-text bld-step-1-el-6  animated zoomIn" data-animation="zoomIn"><div
class="bld-el  " ><p
style="text-align: center;"><span
style="font-size: 22px; color: #f4fff9;">&Theta;&alpha; &pi;&rho;&omicron;&tau;&iota;&mu;&omicron;ύ&sigma;&alpha;&mu;&epsilon; &nu;&alpha; έ&mu;&pi;&alpha;&iota;&nu;&epsilon;&sigmaf; &kappa;ά&theta;&epsilon; &mu;έ&rho;&alpha; &sigma;&tau;&omicron; PCsteps,</span></p><p
style="text-align: center;"><span
style="font-size: 22px; color: #f4fff9;">&alpha;&lambda;&lambda;ά &mu;ά&lambda;&lambda;&omicron;&nu; έ&chi;&epsilon;&iota;&sigmaf; &kappa;&alpha;&lambda;ύ&tau;&epsilon;&rho;&alpha; &pi;&rho;ά&gamma;&mu;&alpha;&tau;&alpha; &nu;&alpha; &kappa;ά&nu;&epsilon;&iota;&sigmaf;.</span></p><p
style="text-align: center;"><span
style="font-size: 6px;">&nbsp;</span></p><p
style="text-align: center;"><span
style="font-size: 22px; color: #f4fff9;">&Gamma;ί&nu;&epsilon; &lambda;&omicron;&iota;&pi;ό&nu; &mu;έ&lambda;&omicron;&sigmaf; &sigma;&tau;&eta;&nu; &omicron;&mu;ά&delta;&alpha; &mu;&alpha;&sigmaf;, &kappa;&alpha;&iota; &kappa;ά&theta;&epsilon; &Delta;&epsilon;&upsilon;&tau;έ&rho;&alpha;</span></p><p
style="text-align: center;"><span
style="font-size: 22px; color: #f4fff9;">&theta;&alpha; &pi;&alpha;ί&rho;&nu;&epsilon;&iota;&sigmaf;&nbsp;ό&lambda;&alpha; &tau;&alpha; &nu;έ&alpha; &mu;&alpha;&sigmaf; ά&rho;&theta;&rho;&alpha; &pi;&alpha;&kappa;έ&tau;&omicron;. &Tau;&iota; &lambda;&epsilon;&sigmaf;?</span></p></div></div><div
class="bld-el-cont bld-el-box bld-step-1-el-7  animated zoomIn" data-animation="zoomIn"><div
class="bld-el  "></div></div><div
class="bld-el-cont bld-el-img bld-step-1-el-8  animated rotateIn" data-animation="rotateIn"><img
class="bld-el   snp-close-link snp-cursor-pointer"  src="https://cdn.pcsteps.gr/wp-content/uploads/ninja-popups/close_7e.png" /></div></form></div></div><div
class="snp-bld-step-cont snp-bld-step-cont-2 snp-bld-center"><div
id="snp-bld-step-2" data-width="598" data-height="547"  class="snp-bld-step snp-bld-step-2   " data-animation="fadeInDown" data-animation-close="fadeOutDown"><form
action="#" method="post" class="snp-subscribeform snp_subscribeform"><div
class="bld-el-cont bld-el-box bld-step-2-el-0 "><div
class="bld-el  "></div></div><div
class="bld-el-cont bld-el-box bld-step-2-el-1 "><div
class="bld-el  "></div></div><div
class="bld-el-cont bld-el-box bld-step-2-el-2  animated fadeIn" data-animation="fadeIn"><div
class="bld-el  "></div></div><div
class="bld-el-cont bld-el-img bld-step-2-el-3  animated rotateIn" data-animation="rotateIn"><img
class="bld-el   snp-close-link snp-cursor-pointer"  src="https://cdn.pcsteps.gr/wp-content/uploads/ninja-popups/close_7e.png" /></div><div
class="bld-el-cont bld-el-text bld-step-2-el-4  animated flipInX" data-animation="flipInX"><div
class="bld-el  " ><p
style="text-align: center;"><span
style="font-size: 58px; color: #f7d652;">&Kappa;&alpha;&lambda;ά &xi;&eta;&gamma;ή&theta;&eta;&kappa;&epsilon;&sigmaf;!</span></p></div></div><div
class="bld-el-cont bld-el-box bld-step-2-el-5  animated zoomIn" data-animation="zoomIn"><div
class="bld-el  "></div></div><div
class="bld-el-cont bld-el-button bld-step-2-el-6  animated flipInX" data-animation="flipInX"><button
class="bld-el  " ><i
class="fa fa-check-square-o"></i></button></div><div
class="bld-el-cont bld-el-button bld-step-2-el-7  animated fadeInLeft" data-animation="fadeInLeft"><button
class="bld-el   snp-cursor-pointer"  onclick="window.open('https://www.facebook.com/PCsteps.gr/', '_blank');" type="button"><i
class="fa fa-facebook-square"></i></button></div><div
class="bld-el-cont bld-el-button bld-step-2-el-8  animated fadeInDown" data-animation="fadeInDown"><button
class="bld-el   snp-cursor-pointer"  onclick="window.open('https://twitter.com/pcsteps', '_blank');" type="button"><i
class="fa fa-twitter-square"></i></button></div><div
class="bld-el-cont bld-el-button bld-step-2-el-9  animated fadeInRight" data-animation="fadeInRight"><button
class="bld-el   snp-cursor-pointer"  onclick="window.open('https://www.pcsteps.gr/youtube-subscribe', '_blank');" type="button"><i
class="fa fa-youtube-play"></i></button></div></form></div></div></div><div
class="snp-overlay" id="snp-pop-778-overlay" data-close="yes"></div><script>var snp_bld_open778=function(){_snp_bld_open(778);}
var snp_bld_close778=function(){_snp_bld_close(778);}</script> <style>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</style><script>snp_f['snppopup-welcome-open']=snp_bld_open778;snp_f['snppopup-welcome-close']=snp_bld_close778;</script></div></div>
 <script>var _pv_config={"account":"9c147d520adcb0ab57563b26d6c2f4129e134f81","incr":206751,"base":"https:\/\/pv.pjtsu.com\/v1"};(function(){var js=document.createElement('script');js.type='text/javascript';js.async=true;js.src='https://cdn.pcsteps.gr/wp-content/plugins/pageviews/pageviews.js?v=4';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(js,s);})();</script> <link
rel='stylesheet' id='snp_styles_reset-css'  href='https://cdn.pcsteps.gr/wp-content/uploads/2017/07/aafdd23d0b60665f77ad00e58a8276fe.css' type='text/css' media='all' /><link
rel='stylesheet' id='snp_styles_builder-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=4.8' type='text/css' media='all' /><link
rel='stylesheet' id='disqus-conditional-load-pro-css'  href='https://cdn.pcsteps.gr/wp-content/uploads/2017/07/b847d2c7c0bddea0b5aad7f491937100.css' type='text/css' media='all' /><link
rel='stylesheet' id='lazyloadxt-spinner-style-css'  href='https://cdn.pcsteps.gr/wp-content/uploads/2017/07/d9a9887faac98206c6a0fa425b31b9b2.css' type='text/css' media='all' /><link
rel='stylesheet' id='toc-screen-css'  href='https://cdn.pcsteps.gr/wp-content/uploads/2017/07/86ac121f9720364409a8c8465e77d508.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-postratings-css'  href='https://cdn.pcsteps.gr/wp-content/uploads/2017/07/fe022b8a6a1480b5fbd89bb8adfca8d1.css' type='text/css' media='all' /><link
rel='stylesheet' id='dashicons-css'  href='https://cdn.pcsteps.gr/wp-content/uploads/2017/07/400f8ed375fd0b2b18d4c5cc89af21e4-1.css' type='text/css' media='all' /><link
rel='stylesheet' id='wphb-1-css'  href='https://cdn.pcsteps.gr/wp-content/uploads/2017/07/56db8f036677ab78df40459f5c47c80e-1.css' type='text/css' media='all' /><link
rel='stylesheet' id='font-Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8' type='text/css' media='all' /> <script type='text/javascript'>var ratingsL10n={"plugin_url":"https:\/\/www.pcsteps.gr\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.pcsteps.gr\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;;;var tocplus={"visibility_show":"\u03b5\u03bc\u03c6\u03ac\u03bd\u03b9\u03c3\u03b7","visibility_hide":"\u03b1\u03c0\u03cc\u03ba\u03c1\u03c5\u03c8\u03b7","visibility_hide_by_default":"1","width":"Auto"};;;var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.pcsteps.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/uploads/2017/07/5367f4d2af13f7b2517f5ee8456cc27a.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/uploads/2017/07/11648a13743e60ed77118e9a8286afcc.js'></script> <![endif]--> <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/uploads/2017/07/c057b1c533c3d2658a32d4cfd69eaf8d-1.js'></script> <script  type='text/javascript'>/*<![CDATA[*/var hash=window.location.hash;var disqus_shortname='pcsteps';if(hash!==''){var ds_loaded=true;var dcl_loaded=1;(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.'+'disqus.com'+'/'+'embed'+'.js'+'?pname=wordpress&pver=<?php echo DISQUS_VERSION; ?>';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();}/*]]>*/</script><script  type="text/javascript">/*<![CDATA[*/var disqus_shortname="pcsteps";if(typeof ds_loaded=="undefined"){var ds_loaded=false;}
function loadDisqus()
{var disqus_div=document.getElementById("disqus_thread");var top=disqus_div.offsetTop;var disqus_data=disqus_div.dataset;if(!ds_loaded&&(window.scrollY||window.pageYOffset)+window.innerHeight>top)
{ds_loaded=true;for(var key in disqus_data)
{if(key.substr(0,6)=="disqus")
{window["disqus_"+key.replace("disqus","").toLowerCase()]=disqus_data[key];}}
var dsq=document.createElement("script");dsq.type="text/javascript";dsq.async=true;dsq.src="https://"+window.disqus_shortname+".disqus.com/embed.js";if(document.getElementById("dcl-hidden-div")){document.getElementById("dcl-hidden-div").innerHTML="Φόρτωση...";}
(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(dsq);}}
document.getElementById("dcl_comment_btn").onclick=function(){loadDisqus()}/*]]>*/</script><script  type='text/javascript'>/*<![CDATA[*/var disqusPublicKey='a7aXbDVOXfD52fW9mrDFzf9OhAGmAumz8oGJSav5NObbjk8MprV7pa1DilLY24iP';var disqusButtonText='Δείτε τα Σχόλια της Δημοσίευσης';var disqusShortname='pcsteps';var threadUrl='link:'+document.getElementById('dcl_comment_btn').getAttribute('data-disqus-url');var xhReq=new XMLHttpRequest();xhReq.open('GET','https://disqus.com/api/3.0/threads/set.jsonp?api_key='+disqusPublicKey+'&forum='+disqusShortname+'&thread='+threadUrl+'&callback=Dummy',false);xhReq.send(null);var serverResponse=xhReq.responseText;serverResponse=serverResponse.replace('/**/ Dummy(','');serverResponse=serverResponse.replace(');','');serverResponse=JSON.parse(serverResponse);if(serverResponse.response.length===1){btnText=disqusButtonText+' ('+serverResponse.response[0].posts+')';document.getElementById('dcl_comment_btn').innerHTML=btnText;}/*]]>*/</script><script>var advads_tracking_ads=[];</script></body></html>