<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head ><meta charset="UTF-8" /><title>Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet | PCsteps.gr</title><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Οι αγορές μέσω Internet είναι μακράν ο πιο βολικός τρόπος για να ψωνίζουμε. Δείτε τι πρέπει να προσέχουμε ώστε να κάνουμε ασφαλείς αγορές στο Internet."/><link rel="canonical" href="https://www.pcsteps.gr/86575-%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b5%ce%af%cf%82-%ce%b1%ce%b3%ce%bf%cf%81%ce%ad%cf%82-%ce%bc%ce%ad%cf%83%cf%89-internet/" /><link rel="publisher" href="https://plus.google.com/+PcstepsGR"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet | PCsteps.gr" /><meta property="og:description" content="Οι αγορές μέσω Internet είναι μακράν ο πιο βολικός τρόπος για να ψωνίζουμε. Δείτε τι πρέπει να προσέχουμε ώστε να κάνουμε ασφαλείς αγορές στο Internet." /><meta property="og:url" content="https://www.pcsteps.gr/86575-%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b5%ce%af%cf%82-%ce%b1%ce%b3%ce%bf%cf%81%ce%ad%cf%82-%ce%bc%ce%ad%cf%83%cf%89-internet/" /><meta property="og:site_name" content="PCsteps.gr" /><meta property="article:publisher" content="https://www.facebook.com/PCsteps.gr/" /><meta property="article:section" content="Ηλεκτρονική Ασφάλεια" /><meta property="article:published_time" content="2015-12-04T11:00:19+02:00" /><meta property="article:modified_time" content="2015-12-04T13:19:57+02:00" /><meta property="og:updated_time" content="2015-12-04T13:19:57+02:00" /><meta property="og:image" content="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Asfaleis-Agores-Mesw-Internet.png" /><meta property="og:image:secure_url" content="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Asfaleis-Agores-Mesw-Internet.png" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="420" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Οι αγορές μέσω Internet είναι μακράν ο πιο βολικός τρόπος για να ψωνίζουμε. Δείτε τι πρέπει να προσέχουμε ώστε να κάνουμε ασφαλείς αγορές στο Internet." /><meta name="twitter:title" content="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet | PCsteps.gr" /><meta name="twitter:site" content="@pcsteps" /><meta name="twitter:image" content="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Asfaleis-Agores-Mesw-Internet.png" /><meta name="twitter:creator" content="@pcsteps" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.pcsteps.gr\/","name":"PCsteps.gr","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pcsteps.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.pcsteps.gr\/86575-%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b5%ce%af%cf%82-%ce%b1%ce%b3%ce%bf%cf%81%ce%ad%cf%82-%ce%bc%ce%ad%cf%83%cf%89-internet\/","sameAs":["https:\/\/www.facebook.com\/PCsteps.gr\/","https:\/\/www.linkedin.com\/company\/pcsteps-gr","https:\/\/plus.google.com\/+PcstepsGR","https:\/\/www.youtube.com\/c\/PCstepsGr","https:\/\/twitter.com\/pcsteps"],"@id":"#organization","name":"PCsteps","logo":"https:\/\/www.pcsteps.gr\/wp-content\/uploads\/2017\/05\/750x750-Logo.png"}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; PCsteps.gr" href="https://www.pcsteps.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; PCsteps.gr" href="https://www.pcsteps.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet &raquo; PCsteps.gr" href="https://www.pcsteps.gr/86575-%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b5%ce%af%cf%82-%ce%b1%ce%b3%ce%bf%cf%81%ce%ad%cf%82-%ce%bc%ce%ad%cf%83%cf%89-internet/feed/" />  <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-10556166-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-10556166-5', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pcsteps.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='cookd-pro-theme-css'  href='https://cdn.pcsteps.gr/wp-content/uploads/2017/08/45df5a43fa6b29b60ccf2e2ce1ee2271-2.css' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.pcsteps.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pcsteps.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.pcsteps.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.1" /><link rel='shortlink' href='https://www.pcsteps.gr/?p=86575' /><link rel="alternate" type="application/json+oembed" href="https://www.pcsteps.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcsteps.gr%2F86575-%25ce%25b1%25cf%2583%25cf%2586%25ce%25b1%25ce%25bb%25ce%25b5%25ce%25af%25cf%2582-%25ce%25b1%25ce%25b3%25ce%25bf%25cf%2581%25ce%25ad%25cf%2582-%25ce%25bc%25ce%25ad%25cf%2583%25cf%2589-internet%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.pcsteps.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcsteps.gr%2F86575-%25ce%25b1%25cf%2583%25cf%2586%25ce%25b1%25ce%25bb%25ce%25b5%25ce%25af%25cf%2582-%25ce%25b1%25ce%25b3%25ce%25bf%25cf%2581%25ce%25ad%25cf%2582-%25ce%25bc%25ce%25ad%25cf%2583%25cf%2589-internet%2F&#038;format=xml" /><link rel="icon" href="https://cdn.pcsteps.gr/wp-content/themes/cookd-pro/images/favicon.ico" /><meta name="theme-color" content="#2a2927"> <script src="//surgeprice.com/display/async/zc392GxKFyJZGXyhC/pcsteps.gr/ariel.js" data-cfasync="false"></script> <script src="//use.typekit.net/cza5tng.js"></script> <script>try{Typekit.load({ async: false });}catch(e){}</script> <style type="text/css">.site-title a { background: url(https://cdn.pcsteps.gr/wp-content/uploads/2017/05/380x59-logo.png) no-repeat !important; }</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.pcsteps.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pcsteps.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eb89eca8-1c4c-43c7-b58c-c1291c25c52f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Καλωσορίσατε στις Ειδοποιήσεις του PCsteps";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://cdn.pcsteps.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.337e82fd-eeda-48f8-8fe5-d2f6dec774c2";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να ενημερώνεστε για κάθε νέα δημοσίευση του PCsteps?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα δείγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στην επιφάνεια εργασίας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Δείγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να διακόψετε τις ειδοποιήσεις ανά πάσα στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΣΥΝΕΧΕΙΑ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.pcsteps.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Κάνε κλικ στο &quot;Επιτρέπεται&quot;';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> </head><body class="post-template-default single single-post postid-86575 single-format-standard custom-header header-image sidebar-content cookd-has-image cookd" itemscope itemtype="https://schema.org/WebPage"><a href="#0" class="to-top" title="Επιστροφή στην αρχή">Top</a><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.pcsteps.gr/">PCsteps.gr</a></p><p class="site-description" itemprop="description">Η Τεχνολογία με Απλά Βήματα</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Header Right</h2><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-genesis-menu" class="menu genesis-nav-menu"><li id="menu-item-130281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130281"><a href="https://www.pcsteps.gr/category/hardware/odigoi-agoras/" itemprop="url"><span itemprop="name">Αγορά Υπολογιστή</span></a></li><li id="menu-item-130286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130286"><a href="https://www.pcsteps.gr/category/software/operating-systems/windows/" itemprop="url"><span itemprop="name">Windows</span></a></li><li id="menu-item-130240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130240"><a href="https://www.pcsteps.gr/category/smartphones-tablets/" itemprop="url"><span itemprop="name">Κινητά</span></a></li><li id="menu-item-130283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130283"><a href="https://www.pcsteps.gr/category/software/free-software/" itemprop="url"><span itemprop="name">Δωρεάν Εφαρμογές</span></a></li><li id="menu-item-195587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195587"><a target="_blank" href="https://www.pcsteps.gr/%cf%84%ce%b1-%ce%ba%ce%bf%cf%85%cf%80%cf%8c%ce%bd%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-gearbest/" itemprop="url"><span itemprop="name">Προσφορές</span></a></li><li id="menu-item-130282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130282"><a href="https://www.pcsteps.gr/category/internet-tutorials/websites/" itemprop="url"><span itemprop="name">Χρήσιμα Site</span></a></li><li id="menu-item-130280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130280"><a href="https://www.pcsteps.gr/category/hardware/reviews/" itemprop="url"><span itemprop="name">Reviews</span></a></li><li id="menu-item-196419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196419"><a href="https://www.pcsteps.gr/public" itemprop="url"><span itemprop="name">Ερωτήσεις</span></a></li><li id="menu-item-196667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196667"><a href="https://www.pcsteps.gr/%CE%B1%CF%81%CF%87%CE%B5%CE%AF%CE%BF/page/2/" itemprop="url"><span itemprop="name">Αρχείο</span></a></li></ul></nav></div></section></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><div class="top-post-widget"><div class="wrap"><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div align="center"> <script>if( jQuery( window ).width() > 999 ) {
document.write( '\x3Cdiv id="pcsteps.gr_970x250_thesi_1_desktop" class="surgeprice"> \x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_970x250_thesi_1_desktop");\x3C/script> \x3C/div>' );
} else {
document.write( '\x3Cdiv id="pcsteps.gr_336x280_thesi_1_mobile" class="surgeprice"> \x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_336x280_thesi_1_mobile");\x3C/script> \x3C/div>' );
}</script> </div></div></div></section></div></div><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.pcsteps.gr/" rel="v:url" property="v:title">Αρχική</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.pcsteps.gr/category/software/" rel="v:url" property="v:title">Software</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.pcsteps.gr/category/software/hlektroniki-asfaleia/" rel="v:url" property="v:title">Ηλεκτρονική Ασφάλεια</a> » <strong class="breadcrumb_last">Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet</strong></span></span></span></span></div><article class="post-86575 post type-post status-publish format-standard has-post-thumbnail category-hlektroniki-asfaleia entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.pcsteps.gr/86575-%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b5%ce%af%cf%82-%ce%b1%ce%b3%ce%bf%cf%81%ce%ad%cf%82-%ce%bc%ce%ad%cf%83%cf%89-internet/" title="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet"><img width="600" height="420" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Asfaleis-Agores-Mesw-Internet.png" class="post-image" alt="" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Asfaleis-Agores-Mesw-Internet.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Asfaleis-Agores-Mesw-Internet-300x210.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><header class="entry-header"><h1 class="entry-title" itemprop="headline">Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2015-12-04T11:00:19+00:00">04/12/2015</time>Συγγραφέας: <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.pcsteps.gr/author/angelos-kyritsis/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Άγγελος Κυρίτσης</span></a></span><span class="provoles"><span class="pageviews-placeholder" data-key="86575"></span> <img src="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/views.png" alt="Προβολές"><span class="entry-comments-link"><a href="https://www.pcsteps.gr/86575-%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b5%ce%af%cf%82-%ce%b1%ce%b3%ce%bf%cf%81%ce%ad%cf%82-%ce%bc%ce%ad%cf%83%cf%89-internet/#comments"><span class="dsq-postid" data-dsqidentifier="86575 https://www.pcsteps.gr/?p=86575">33 <img src='https://cdn.pcsteps.gr/wp-content/uploads/2017/05/comments.png' alt='Σχόλια'></span></a></span></span></p></header><div class="entry-content" itemprop="text"><div id="post-ratings-86575" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="d5001af78f"><img id="rating_86575_1" src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Μάπα το Καρπούζι" title="Μάπα το Καρπούζι" onmouseover="current_rating(86575, 1, 'Μάπα το Καρπούζι');" onmouseout="ratings_off(4.4, 5, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_86575_2" src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Μέτρια" title="Μέτρια" onmouseover="current_rating(86575, 2, 'Μέτρια');" onmouseout="ratings_off(4.4, 5, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_86575_3" src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Καλή" title="Καλή" onmouseover="current_rating(86575, 3, 'Καλή');" onmouseout="ratings_off(4.4, 5, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_86575_4" src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Πολύ Καλή" title="Πολύ Καλή" onmouseover="current_rating(86575, 4, 'Πολύ Καλή');" onmouseout="ratings_off(4.4, 5, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_86575_5" src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="Έξοχη" title="Έξοχη" onmouseover="current_rating(86575, 5, 'Έξοχη');" onmouseout="ratings_off(4.4, 5, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Ψήφοι: <strong>13</strong>. Βαθμολογία: <strong>4,38</strong> στα 5)<br /><span class="post-ratings-text" id="ratings_86575_text"></span><meta itemprop="headline" content="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet" /><meta itemprop="description" content="&Omicron;&iota; &alpha;&gamma;&omicron;&rho;έ&sigmaf; &mu;έ&sigma;&omega; Internet &epsilon;ί&nu;&alpha;&iota; &mu;&alpha;&kappa;&rho;ά&nu; &omicron; &pi;&iota;&omicron; &beta;&omicron;&lambda;&iota;&kappa;ό&sigmaf; &tau;&rho;ό&pi;&omicron;&sigmaf; &gamma;&iota;&alpha; &nu;&alpha; &psi;&omega;&nu;ί&zeta;&omicron;&upsilon;&mu;&epsilon;. &Mu;&pi;&omicron;&rho;&omicron;ύ&mu;&epsilon; &nu;&alpha; &alpha;&gamma;&omicron;&rho;ά&sigma;&omicron;&upsilon;&mu;&epsilon; &pi;&rho;&alpha;&kappa;&tau;&iota;&kappa;ά &omicron;&tau;&iota;&delta;ή&pi;&omicron;&tau;&epsilon; &chi;&omega;&rho;ί&sigmaf; &nu;&alpha; &chi;&rho;&epsilon;&iota;ά&zeta;&epsilon;&tau;&alpha;&iota; &nu;&alpha; &beta;&gamma;&omicron;ύ&mu;&epsilon; &alpha;&pi;ό &tau;&omicron; &sigma;&pi;ί&tau;&iota;, &nu;&alpha; &omicron;&delta;&eta;&gamma;ή&sigma;&omicron;&upsilon;&mu;&epsilon;, &nu;&alpha; &pi;&alpha;&rho;&kappa;ά&rho;&omicron;&upsilon;&mu;&epsilon;, &kappa;&alpha;&iota; &nu;&alpha; &pi;..." /><meta itemprop="datePublished" content="2015-12-04T11:00:19+00:00" /><meta itemprop="dateModified" content="2015-12-04T13:19:57+00:00" /><meta itemprop="url" content="https://www.pcsteps.gr/86575-%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b5%ce%af%cf%82-%ce%b1%ce%b3%ce%bf%cf%81%ce%ad%cf%82-%ce%bc%ce%ad%cf%83%cf%89-internet/" /><meta itemprop="author" content="Άγγελος Κυρίτσης" /><meta itemprop="mainEntityOfPage" content="https://www.pcsteps.gr/86575-%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b5%ce%af%cf%82-%ce%b1%ce%b3%ce%bf%cf%81%ce%ad%cf%82-%ce%bc%ce%ad%cf%83%cf%89-internet/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Asfaleis-Agores-Mesw-Internet-180x180.png" /><meta itemprop="width" content="180" /><meta itemprop="height" content="180" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="PCsteps.gr" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/380x59-logo.png" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="4.38" /><meta itemprop="ratingCount" content="13" /></div></div><div id="post-ratings-86575-loading" class="post-ratings-loading"> <img src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div><div class="pcsteps-1st-post-apptv-sulvo-mobile" id="pcsteps-1094793234"><div align="center"> <script>if( jQuery( window ).width() >= 769 ) {
document.write( '\x3Cdiv id="pcsteps.gr_728x90_thesi_6_desktop" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_728x90_thesi_6_desktop");\x3C/script>\x3C/div>' );
} else {
document.write( '\x3Cdiv id="pcsteps.gr_336x280_thesi_6_mobile" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_336x280_thesi_6_mobile");\x3C/script>\x3C/div>' );
}</script></div><div class="addthis_jumbo_share"></div></div><p>Οι αγορές μέσω Internet είναι μακράν ο πιο βολικός τρόπος για να ψωνίζουμε. Μπορούμε να αγοράσουμε πρακτικά οτιδήποτε χωρίς να χρειάζεται να βγούμε από το σπίτι, να οδηγήσουμε, να παρκάρουμε, και να περιμένουμε στην ουρά για το ταμείο. Δείτε τι πρέπει να προσέχουμε ώστε να κάνουμε ασφαλείς αγορές μέσω Internet.</p><p><span id="more-86575"></span></p><p>Ειδικά αυτές τις ημέρες, μεταξύ 1ης και 7ης Δεκεμβρίου που έχουμε την <a href="https://www.pcsteps.gr/86422-%ce%b5%ce%b2%ce%b4%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1-%ce%b7%ce%bb%ce%b5%ce%ba%cf%84%cf%81%ce%bf%ce%bd%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b5%ce%bc%cf%80%ce%bf%cf%81%ce%af%ce%bf%cf%85/" target="_blank">Eβδομάδα Ηλεκτρονικού Εμπορίου</a>, καλό είναι να έχουμε στο νου μας τις παρακάτω συμβουλές, για ευχάριστες, οικονομικές, και πάνω απ' όλα ασφαλείς αγορές από το Internet.</p><div id="toc_container" class="no_bullets"><p class="toc_title">Δείτε τις ενότητες του οδηγού:</p><ul class="toc_list"><li><a href="#i">Η επιλογή του ηλεκτρονικού καταστήματος</a><ul><li><a href="#i-2">Υπάρχει φυσικό κατάστημα?</a></li><li><a href="#i-3">Αναγράφεται ρητά η διαθεσιμότητα?</a></li><li><a href="#i-4">Ποια είναι η πολιτική για τις επιστροφές σε ρούχα και παπούτσια?</a></li><li><a href="#i-5">Υπάρχει εγγύηση της αντιπροσωπείας στα ηλεκτρονικά?</a></li><li><a href="#i-6">Ποιες μέθοδοι πληρωμής υπάρχουν?</a></li><li><a href="#i-7">Τι γίνεται με αγορές από το εξωτερικό?</a></li></ul></li><li><a href="#__Internet">Οι ασφαλείς αγορές μέσω Internet από τη δική μας πλευρά</a><ul><li><a href="#__Internet_Security">Έχουμε μία ενημερωμένη σουίτα Internet Security</a></li><li><a href="#i-8">Ακολουθούμε τις αρχές της ηλεκτρονικής ασφάλειας</a></li><li><a href="#___Linux">Η ακόμα πιο ασφαλής λύση του Linux</a></li></ul></li><li><a href="#_____Internet">Ποια είναι η δική σας σχέση με τις αγορές μέσω Internet?</a></li></ul></div><div class="pcsteps-2nd-post-responsive" id="pcsteps-17275931"><div align="center"> <script>if( jQuery( window ).width() >= 769 ) {
document.write( '\x3Cdiv id="pcsteps.gr_728x90_thesi_7_desktop" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_728x90_thesi_7_desktop");\x3C/script>\x3C/div>' );
} else {
document.write( '\x3Cdiv id="pcsteps.gr_336x280_thesi_7_mobile" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_336x280_thesi_7_mobile");\x3C/script>\x3C/div>' );
}</script></div></div><h2><span id="i">Η επιλογή του ηλεκτρονικού καταστήματος</span></h2><p>Όταν αναζητούμε ένα ηλεκτρονικό κατάστημα για αγορές μέσω Internet, συνήθως ψάχνουμε αυτό με τη χαμηλότερη τιμή για τα προϊόντα που θέλουμε.</p><p>Υπάρχουν όμως μια σειρά από επιπλέον κριτήρια τα οποία είναι θετικό να πληροί μια επιχείρηση, για να την εμπιστευθούμε όσον αφορά μια αγορά στο Internet.</p><h3><span id="i-2">Υπάρχει φυσικό κατάστημα?</span></h3><p>Ένα e-shop το οποίο διαθέτει παράλληλα ένα ή περισσότερα φυσικά καταστήματα κερδίζει πόντους όσον αφορά την αξιοπιστία, σε σχέση με ένα e-shop το οποίο υπάρχει μόνο ηλεκτρονικά. Αν έχουμε ήδη ψωνίσει στο Factory Outlet, είναι εύκολο να εμπιστευθούμε το <a href="https://cdn.pcsteps.gr/factoryoutlet.gr" target="_blank">factoryoutlet.gr</a>.</p><div class="pcsteps-3rd-post" id="pcsteps-794395746"><div align="center"> <script>if( jQuery( window ).width() >= 769 ) {
document.write( '\x3Cdiv id="pcsteps.gr_728x90_thesi_8_desktop" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_728x90_thesi_8_desktop");\x3C/script>\x3C/div>' );
} else {
document.write( '\x3Cdiv id="pcsteps.gr_336x280_thesi_8_mobile" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_336x280_thesi_8_mobile");\x3C/script>\x3C/div>' );
}</script></div></div><p>Αν μη τι άλλο, ένα φυσικό κατάστημα δείχνει πως έχει γίνει μια σημαντική επένδυση, ενώ ένα σκέτο e-shop <a href="https://www.pcsteps.gr/23161-%ce%ba%ce%b1%cf%84%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ae-e-shop-%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd/" target="_blank">μπορεί να το δημιουργήσει οποιοσδήποτε μέσα σε λίγα λεπτά</a>.</p><p>Επίσης, αν υπάρξει κάποιο πρόβλημα με την παραγγελία ή κάποιο θέμα με το προϊόν εντός της εγγύησης, είναι σαφώς καλύτερα να έχουμε τη δυνατότητα να επισκεφθούμε το κατάστημα, αντί να περιοριστούμε σε μια επικοινωνία τηλεφωνικά ή με e-mail, και να πρέπει να ταχυδρομήσουμε το προϊόν με δικά μας έξοδα.</p><p><img id="adBanner" class="aligncenter size-full wp-image-86615" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-01.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 01" width="600" height="400" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-01.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-01-300x200.png 300w" sizes="(max-width: 600px) 100vw, 600px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-86615" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/%CE%A0%CF%8E%CF%82-%CE%BD%CE%B1-%CE%9A%CE%AC%CE%BD%CF%89-%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CF%82-%CE%91%CE%B3%CE%BF%CF%81%CE%AD%CF%82-%CE%BC%CE%AD%CF%83%CF%89-Internet-01.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 01" width="600" height="400" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-01.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-01-300x200.png 300w" sizes="(max-width: 600px) 100vw, 600px"></noscript><p>Τέλος, μια αλυσίδα καταστημάτων είναι πιθανότερο να έχει μεγαλύτερο στοκ και διαθεσιμότητα και για τις αγορές μέσω Internet.</p><p>Αυτό, φυσικά, δεν σημαίνει πως τα e-shop που δεν υπάρχουν ως φυσικά καταστήματα είναι φύσει αναξιόπιστα.</p><p>Στο κάτω-κάτω, ορισμένα από τα μεγαλύτερα ηλεκτρονικά καταστήματα στην Ελλάδα, όπως το <a href="https://cdn.pcsteps.gr/eshop.gr" target="_blank">e-shop.gr</a>, λειτουργούσαν για χρόνια αποκλειστικά για αγορές μέσω Internet, πριν ανοίξουν φυσικά παραρτήματα.</p><div class="pcsteps-4th-post-responsive" id="pcsteps-786705149"><div align="center"> <script>if( jQuery( window ).width() >= 769 ) {
document.write( '\x3Cdiv id="pcsteps.gr_728x90_thesi_9_desktop" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_728x90_thesi_9_desktop");\x3C/script>\x3C/div>' );
} else {
document.write( '\x3Cdiv id="pcsteps.gr_336x280_thesi_9_mobile" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_336x280_thesi_9_mobile");\x3C/script>\x3C/div>' );
}</script></div></div><p><img id="adBanner" class="aligncenter size-full wp-image-86616" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-02.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 02" width="638" height="481" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-02.png 638w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-02-300x226.png 300w" sizes="(max-width: 638px) 100vw, 638px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-86616" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/%CE%A0%CF%8E%CF%82-%CE%BD%CE%B1-%CE%9A%CE%AC%CE%BD%CF%89-%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CF%82-%CE%91%CE%B3%CE%BF%CF%81%CE%AD%CF%82-%CE%BC%CE%AD%CF%83%CF%89-Internet-02.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 02" width="638" height="481" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-02.png 638w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-02-300x226.png 300w" sizes="(max-width: 638px) 100vw, 638px"></noscript><h3><span id="i-3">Αναγράφεται ρητά η διαθεσιμότητα?</span></h3><p>Μία από τις πλέον αρνητικές εμπειρίες που είχα προσωπικά όσον αφορά τις αγορές μέσω Internet, ήταν όταν παρήγγειλα μία βάση laptop από ένα άγνωστο e-shop, το οποίο μάλιστα είχε και ένα μικρό κατάστημα στους Θρακομακεδόνες.</p><p>Ενώ έκανα την παραγγελία τον Οκτώβριο και πλήρωσα άμεσα με κάρτα, κατέληξα να παραλάβω τη βάση το Φεβρουάριο!</p><p>Το ηλεκτρονικό κατάστημα δεν έγραφε πουθενά πως το προϊόν δεν υπήρχε σε στοκ και πως ήταν διαθέσιμο κατόπιν παραγγελίας. Ως εκ τούτου, ήμουν εντελώς απροετοίμαστος για μια τέτοια αδικαιολόγητη καθυστέρηση, και για τα συνεχή οργισμένα τηλεφωνήματα μέχρι να παραλάβω, με αλλεπάλληλες υποσχέσεις πως "θα το έχω από βδομάδα".</p><p><img id="adBanner" class="aligncenter size-full wp-image-86617" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-03.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 03" width="600" height="404" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-03.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-03-300x202.png 300w" sizes="(max-width: 600px) 100vw, 600px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-86617" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/%CE%A0%CF%8E%CF%82-%CE%BD%CE%B1-%CE%9A%CE%AC%CE%BD%CF%89-%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CF%82-%CE%91%CE%B3%CE%BF%CF%81%CE%AD%CF%82-%CE%BC%CE%AD%CF%83%CF%89-Internet-03.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 03" width="600" height="404" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-03.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-03-300x202.png 300w" sizes="(max-width: 600px) 100vw, 600px"></noscript><p>Αν λοιπόν κάποιο κατάστημα αναφέρει ρητά τη διαθεσιμότητα και την παράδοση ενός προϊόντος, είναι οπωσδήποτε θετικό για τις αγορές μέσω Internet, όπως θα βρούμε πχ στο <a href="https://cdn.pcsteps.gr/mediamarkt.gr" target="_blank">MediaMarkt.gr</a>.</p><p><img id="adBanner" class="aligncenter size-full wp-image-86618" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-03a.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 03a" width="496" height="312" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-03a.png 496w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-03a-300x189.png 300w" sizes="(max-width: 496px) 100vw, 496px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-86618" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/%CE%A0%CF%8E%CF%82-%CE%BD%CE%B1-%CE%9A%CE%AC%CE%BD%CF%89-%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CF%82-%CE%91%CE%B3%CE%BF%CF%81%CE%AD%CF%82-%CE%BC%CE%AD%CF%83%CF%89-Internet-03a.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 03a" width="496" height="312" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-03a.png 496w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-03a-300x189.png 300w" sizes="(max-width: 496px) 100vw, 496px"></noscript><p>Μάλιστα, ορισμένα ηλεκτρονικά καταστήματα, όπως το <a href="https://cdn.pcsteps.gr/you.gr" target="_blank">You.gr</a>, αναγράφουν σε συγκεκριμένα προϊόντα πως μπορούμε να έχουμε άμεση παραλαβή την ίδια ή και την επόμενη ημέρα, εφόσον κάνουμε την παραγγελία στο Internet εντός ενός χρονικού ορίου.</p><div class="pcsteps-bitdefender-post" style="text-align: center; " id="pcsteps-950664543"><div align="center"> <script>if( jQuery( window ).width() >= 769 ) {
document.write( '\x3Ca href="https://www.pcsteps.gr/Bitdefender-internet-security"  target=_blank title="&Pi;&rho;&omicron;&sigma;&tau;&alpha;&tau;&#941;&psi;&tau;&epsilon; &pi;&lambda;&#942;&rho;&omega;&sigmaf; &tau;&omicron;&nu; &upsilon;&pi;&omicron;&lambda;&omicron;&gamma;&iota;&sigma;&tau;&#942; &sigma;&alpha;&sigmaf;">\x3Cimg src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/bitdefender-desktop.png" alt="&Eta; &alpha;&pi;&#972;&lambda;&upsilon;&tau;&eta; &pi;&rho;&omicron;&sigma;&tau;&alpha;&sigma;&#943;&alpha; &delta;&omega;&rho;&epsilon;&#940;&nu; &gamma;&iota;&alpha; &tau;&rho;&epsilon;&iota;&sigmaf; &mu;&#942;&nu;&epsilon;&sigmaf;">\x3C/a>' );
} else {
document.write( '\x3Ca href="https://www.pcsteps.gr/Bitdefender-internet-security"  target=_blank title="&Pi;&rho;&omicron;&sigma;&tau;&alpha;&tau;&#941;&psi;&tau;&epsilon; &pi;&lambda;&#942;&rho;&omega;&sigmaf; &tau;&omicron;&nu; &upsilon;&pi;&omicron;&lambda;&omicron;&gamma;&iota;&sigma;&tau;&#942; &sigma;&alpha;&sigmaf;">\x3Cimg src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/bitdefender-large-mobile.png" alt="&Eta; &alpha;&pi;&#972;&lambda;&upsilon;&tau;&eta; &pi;&rho;&omicron;&sigma;&tau;&alpha;&sigma;&#943;&alpha; &delta;&omega;&rho;&epsilon;&#940;&nu; &gamma;&iota;&alpha; &tau;&rho;&epsilon;&iota;&sigmaf; &mu;&#942;&nu;&epsilon;&sigmaf;">\x3C/a>' );
}</script></div></div><p><img id="adBanner" class="aligncenter size-full wp-image-86619" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-04.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 04" width="750" height="361" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-04.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-04-300x144.png 300w" sizes="(max-width: 750px) 100vw, 750px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-86619" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/%CE%A0%CF%8E%CF%82-%CE%BD%CE%B1-%CE%9A%CE%AC%CE%BD%CF%89-%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CF%82-%CE%91%CE%B3%CE%BF%CF%81%CE%AD%CF%82-%CE%BC%CE%AD%CF%83%CF%89-Internet-04.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 04" width="750" height="361" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-04.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-04-300x144.png 300w" sizes="(max-width: 750px) 100vw, 750px"></noscript><p>Βεβαίως, ακόμα και σε μεγάλες επιχειρήσεις υπάρχουν περιθώρια για λάθη. Καλό είναι, λοιπόν, αν βιαζόμαστε να παραλάβουμε κάποιο προϊόν, να επιβεβαιώσουμε τηλεφωνικά πως είναι διαθέσιμο πριν προχωρήσουμε στην αγορά μέσω Internet.</p><h3><span id="i-4">Ποια είναι η πολιτική για τις επιστροφές σε ρούχα και παπούτσια?</span></h3><p>Αν σκοπεύουμε να κάνουμε αγορές μέσω Internet όσον αφορά ρούχα και παπούτσια, υπάρχει πάντα το ρίσκο το αν αυτό που αγοράσουμε θα μας χωράει και θα μας είναι άνετο.</p><p>Διαφορετικές μάρκες, ή ακόμα και διαφορετικές γραμμές στην ίδια μάρκα, μπορεί να έχουν σημαντική διαφορά στο μέγεθος ανάμεσα στα ίδια νούμερα.</p><p>Γι' αυτό οι μεγάλες ιστοσελίδες στο χώρο της ένδυσης και της υπόδησης, όπως πχ το <a href="https://cdn.pcsteps.gr/myshoe.gr" target="_blank">MyShoe.gr</a>,  έχουν <a href="https://www.pcsteps.gr/myshoe-epistrofi" target="_blank">πολιτική επιστροφής προϊόντων</a>, και μάλιστα χωρίς επιβάρυνση για τον αγοραστή.</p><p><img id="adBanner" class="aligncenter size-full wp-image-86620" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-04a.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 04a" width="749" height="178" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-04a.png 749w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-04a-300x71.png 300w" sizes="(max-width: 749px) 100vw, 749px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-86620" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/%CE%A0%CF%8E%CF%82-%CE%BD%CE%B1-%CE%9A%CE%AC%CE%BD%CF%89-%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CF%82-%CE%91%CE%B3%CE%BF%CF%81%CE%AD%CF%82-%CE%BC%CE%AD%CF%83%CF%89-Internet-04a.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 04a" width="749" height="178" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-04a.png 749w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-04a-300x71.png 300w" sizes="(max-width: 749px) 100vw, 749px"></noscript><p>Αν σκοπεύετε λοιπόν να ψωνίσετε ρούχα ή παπούτσια, αξίζει να ελέγξετε εκ των προτέρων αν υπάρχει πολιτική για την επιστροφή, και ποιοι είναι οι όροι της.</p><h3><span id="i-5">Υπάρχει εγγύηση της αντιπροσωπείας στα ηλεκτρονικά?</span></h3><p>Το θέμα της εγγύησης δεν αφορά μόνο τις αγορές στο Internet, αλλά και τα φυσικά καταστήματα.</p><p>Κανονικά, όταν αγοράζουμε ένα προϊόν και αναγράφεται πως έχει 1-2 ή περισσότερα χρόνια εγγύησης, περιμένουμε πως η εγγύηση αυτή είναι η επίσημη εγγύηση της αντιπροσωπείας, και πως υπάρχει κάποιο service στο οποίο θα μας επισκευάσουν το προϊόν σε περίπτωση προβλήματος.</p><p><img id="adBanner" class="aligncenter size-full wp-image-86621" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-05.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 05" width="600" height="192" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-05.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-05-300x96.png 300w" sizes="(max-width: 600px) 100vw, 600px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-86621" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/%CE%A0%CF%8E%CF%82-%CE%BD%CE%B1-%CE%9A%CE%AC%CE%BD%CF%89-%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CF%82-%CE%91%CE%B3%CE%BF%CF%81%CE%AD%CF%82-%CE%BC%CE%AD%CF%83%CF%89-Internet-05.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 05" width="600" height="192" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-05.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-05-300x96.png 300w" sizes="(max-width: 600px) 100vw, 600px"></noscript><p>Το θέμα όμως είναι πως αρκετά e-shop με "ύποπτα" χαμηλές τιμές, τις επιτυγχάνουν κάνοντας παραεισαγωγές από το εξωτερικό, παρακάμπτωντας την επίσημη αντιπροσωπεία.</p><p>Πολύ συχνά τέτοια προϊόντα δεν έχουν καν εγχειρίδιο οδηγιών στα Ελληνικά, ή έχουν μια κακοφωτοτυπημένη έκδοσή του. Μπορεί επίσης να έρχονται με πρίζα κάποιας ξένης χώρας, που ίσως να έχει μαζί αντάπτορα για την Ελληνική πρίζα, αλλά ίσως να χρειαστεί να τον αγοράσουμε ξεχωριστά.</p><p><img id="adBanner" class="aligncenter size-full wp-image-86622" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-06.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 06" width="319" height="318" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-06.png 319w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-06-180x180.png 180w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-06-300x300.png 300w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-06-100x100.png 100w" sizes="(max-width: 319px) 100vw, 319px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-86622" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/%CE%A0%CF%8E%CF%82-%CE%BD%CE%B1-%CE%9A%CE%AC%CE%BD%CF%89-%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CF%82-%CE%91%CE%B3%CE%BF%CF%81%CE%AD%CF%82-%CE%BC%CE%AD%CF%83%CF%89-Internet-06.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 06" width="319" height="318" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-06.png 319w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-06-180x180.png 180w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-06-300x300.png 300w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-06-100x100.png 100w" sizes="(max-width: 319px) 100vw, 319px"></noscript><p>Στην περίπτωση παραεισαγωγής, η επίσημη αντιπροσωπεία δεν πρόκειται να μας καλύψει. Θα πρέπει υποχρεωτικά να απευθυνθούμε στο κατάστημα από το οποίο κάναμε την αγορά. Επίσης είναι πολύ πιθανό να χρειαστεί να στείλουν το προϊόν στο εξωτερικό για επισκευή, που μπορεί να πάρει εβδομάδες.</p><p>Αν λοιπόν δείτε κάπου τιμές too good to be true, επιβεβαιώστε με το κατάστημα τι ισχύει με την εγγύηση πριν προχωρήσετε στην αγορά μέσω Internet.</p><h3><span id="i-6">Ποιες μέθοδοι πληρωμής υπάρχουν?</span></h3><p>Η πιο ασφαλής μέθοδος πληρωμής για αγορές μέσω Internet είναι η αντικαταβολή, με την οποία πρακτικά πληρώνουμε το προϊόν στο courier την ημέρα της παραλαβής.</p><p>Όμως πολλά μικρά e-shop δεν μπορούν να υποστηρίξουν την αντικαταβολή. Ο λόγος είναι πως το courier δεν αποδίδει άμεσα τα χρήματα που εισέπραξε στην επιχείρηση, αλλά τα αποδίδει συγκεντρωτικά μετά από ένα διάστημα, που μπορεί να ξεπεράσει τις 30 ημέρες.</p><p>Γενικά, πάντως, όταν δεν υπάρχει η δυνατότητα αντικαταβολής, οι αγορές μέσω Internet με πιστωτική ή χρεωστική κάρτα είναι ασφαλείς.</p><p><img id="adBanner" class="aligncenter size-full wp-image-86623" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-07.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 07" width="600" height="400" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-07.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-07-300x200.png 300w" sizes="(max-width: 600px) 100vw, 600px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-86623" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/%CE%A0%CF%8E%CF%82-%CE%BD%CE%B1-%CE%9A%CE%AC%CE%BD%CF%89-%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CF%82-%CE%91%CE%B3%CE%BF%CF%81%CE%AD%CF%82-%CE%BC%CE%AD%CF%83%CF%89-Internet-07.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 07" width="600" height="400" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-07.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-07-300x200.png 300w" sizes="(max-width: 600px) 100vw, 600px"></noscript><p>Αρκεί να ακολουθούνται <a href="https://www.pcsteps.gr/16634-%ce%ba%cf%81%cf%85%cf%80%cf%84%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%cf%83%ce%b7-%ce%b4%ce%b5%ce%b4%ce%bf%ce%bc%ce%ad%ce%bd%cf%89%ce%bd/" target="_blank">οι προδιαγραφές κρυπτογράφησης δεδομένων</a> στη σελίδα της πληρωμής - να είναι δηλαδή μια σελίδα με HTTP<strong>S</strong>://. Ποτέ και για κανένα λόγο δεν εισάγουμε τον αριθμό της πιστωτικής μας σε απλή σελίδα HTTP://</p><p><img id="adBanner" class="aligncenter size-full wp-image-86624" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-07a.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 07a" width="600" height="400" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-07a.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-07a-300x200.png 300w" sizes="(max-width: 600px) 100vw, 600px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-86624" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/%CE%A0%CF%8E%CF%82-%CE%BD%CE%B1-%CE%9A%CE%AC%CE%BD%CF%89-%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CF%82-%CE%91%CE%B3%CE%BF%CF%81%CE%AD%CF%82-%CE%BC%CE%AD%CF%83%CF%89-Internet-07a.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 07a" width="600" height="400" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-07a.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-07a-300x200.png 300w" sizes="(max-width: 600px) 100vw, 600px"></noscript><p>Η φοβία που έχουν αρκετοί χρήστες για τη χρήση καρτών, σε αξιόπιστες επιχειρήσεις είναι γενικά αβάσιμη. Το μόνο που επιτυγχάνει είναι να δυσκολεύει τις αγορές μέσω Internet και να βλάπτει σε κάποιο βαθμό την οικονομία, χωρίς να ωφελεί σε τίποτα τον καταναλωτή.</p><p>Όχι, καμία νόμιμη επιχείρηση δεν θα χρεώσει την κάρτα μας περισσότερο από όσο δείχνει στο checkout, ούτε πρόκειται να πάρουν τον αριθμό μας και να τον χρησιμοποιήσουν σε άλλες αγορές. Καιρός είναι, εν έτει 2015, να ξεπεράσουμε τέτοιες απαρχαιωμένες αντιλήψεις.</p><p><img id="adBanner" class="aligncenter size-full wp-image-86625" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-08.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 08" width="400" height="313" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-08.png 400w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-08-300x235.png 300w" sizes="(max-width: 400px) 100vw, 400px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-86625" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/%CE%A0%CF%8E%CF%82-%CE%BD%CE%B1-%CE%9A%CE%AC%CE%BD%CF%89-%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CF%82-%CE%91%CE%B3%CE%BF%CF%81%CE%AD%CF%82-%CE%BC%CE%AD%CF%83%CF%89-Internet-08.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 08" width="400" height="313" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-08.png 400w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-08-300x235.png 300w" sizes="(max-width: 400px) 100vw, 400px"></noscript><h3><span id="i-7">Τι γίνεται με αγορές από το εξωτερικό?</span></h3><p>Λόγω των Capital Controls, οι αγορές από το εξωτερικό δεν είναι απλή υπόθεση όπως ήταν στο παρελθόν.</p><p>Πάντως, οι βασικές αρχές είναι πάνω κάτω οι ίδιες. Δείτε τη διαδικασία αξιολόγησης που ακολουθήσαμε στον οδηγό για την <a href="https://www.pcsteps.gr/85848-%CE%B1%CE%B3%CE%BF%CF%81%CE%AC-%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%BF%CF%8D-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7%CE%BD-%CE%BA%CE%AF%CE%BD%CE%B1-%CF%85%CF%80%CE%AD%CF%81-%CE%BA%CE%B1%CF%84%CE%AC/" target="_blank">αγορά κινητού από την Κίνα</a>.</p><h2><span id="__Internet">Οι ασφαλείς αγορές μέσω Internet από τη δική μας πλευρά</span></h2><p>Ακόμα και αν κάνουμε αγορές ηλεκτρονικά από το πλέον αξιόπιστο e-shop, αν ο δικός μας υπολογιστής είναι μολυσμένος με το κατάλληλο malware, κάποιος τρίτος μπορεί να καταλήξει με τα στοιχεία τις πιστωτικής μας.</p><p><img id="adBanner" class="aligncenter size-full wp-image-86626" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-09.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 09" width="600" height="339" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-09.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-09-300x170.png 300w" sizes="(max-width: 600px) 100vw, 600px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-86626" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/%CE%A0%CF%8E%CF%82-%CE%BD%CE%B1-%CE%9A%CE%AC%CE%BD%CF%89-%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CF%82-%CE%91%CE%B3%CE%BF%CF%81%CE%AD%CF%82-%CE%BC%CE%AD%CF%83%CF%89-Internet-09.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 09" width="600" height="339" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-09.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-09-300x170.png 300w" sizes="(max-width: 600px) 100vw, 600px"></noscript><p>Εκτός λοιπόν από την εμπιστοσύνη που πρέπει να έχουμε στην επιχείρηση, πρέπει να εμπιστευθούμε πως και ο προσωπικός μας υπολογιστής είναι ασφαλής για αγορές μέσω Internet.</p><h3><span id="__Internet_Security">Έχουμε μία ενημερωμένη σουίτα Internet Security</span></h3><p>Για την απλή χρήση του υπολογιστή, χωρίς αγορές μέσω Internet, ένα Antivirus είναι αρκετό.</p><p>Όταν όμως σκοπεύουμε να ψωνίσουμε μέσω Internet , <a href="https://www.pcsteps.gr/bitdefender-internet-security" target="_blank">μια αξιόπιστη σουίτα Internet Security</a> μπορεί να μας προσφέρει την επιπλέον ασφάλεια που χρειαζόμαστε.</p><p>Η διαφορά της σουίτας Internet Security είναι πως περιλαμβάνει επιπλέον εργαλεία πέραν του antivirus. Το σημαντικότερο από αυτά είναι το Firewall.</p><p><img id="adBanner" class="aligncenter size-full wp-image-86627" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-10.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 10" width="600" height="266" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-10.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-10-300x133.png 300w" sizes="(max-width: 600px) 100vw, 600px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-86627" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/%CE%A0%CF%8E%CF%82-%CE%BD%CE%B1-%CE%9A%CE%AC%CE%BD%CF%89-%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CF%82-%CE%91%CE%B3%CE%BF%CF%81%CE%AD%CF%82-%CE%BC%CE%AD%CF%83%CF%89-Internet-10.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 10" width="600" height="266" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-10.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-10-300x133.png 300w" sizes="(max-width: 600px) 100vw, 600px"></noscript><p>Tο Firewall, με απλά λόγια, είναι μια μια εφαρμογή που ελέγχει όλα τα προγράμματα που επιχειρούν να επικοινωνήσουν με το Internet.</p><p>Αν στον υπολογιστή μας έχουμε κάποιο πρόγραμμα που προσπαθεί να κλέψει τα προσωπικά μας δεδομένα, και έχει ξεφύγει από το Antivirus, ένα καλό Firewall θα εντοπίσει τη δραστηριότητα του και θα την εμποδίσει.</p><p>Όμως υπάρχουν και άλλα αξιόλογα εργαλεία για τις ασφαλείς αγορές μέσω Internet, όπως ο ειδικός browser SafePay, τον οποίο θα βρούμε στο <a href="https://www.pcsteps.gr/bitdefender-internet-security" target="_blank">Bitdefender Internet Security</a>.</p><p><img id="adBanner" class="aligncenter size-full wp-image-86628" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-11.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 11" width="1024" height="425" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-11.png 1024w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-11-300x125.png 300w" sizes="(max-width: 1024px) 100vw, 1024px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-86628" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/%CE%A0%CF%8E%CF%82-%CE%BD%CE%B1-%CE%9A%CE%AC%CE%BD%CF%89-%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CF%82-%CE%91%CE%B3%CE%BF%CF%81%CE%AD%CF%82-%CE%BC%CE%AD%CF%83%CF%89-Internet-11.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 11" width="1024" height="425" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-11.png 1024w, https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-11-300x125.png 300w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript><p>Πρόκειται για έναν browser ο οποίος είναι εντελώς απομονωμένος από τις υπόλοιπες εφαρμογές του υπολογιστή, για προστασία από screengrabbers, και διαθέτει ενσωματωμένο εικονικό πληκτρολόγιο, για προστασία από keyloggers.</p><p>Αυτός ο τριπλός συνδυασμός Antivirus, Firewall, και SafePay, παρέχει την μεγαλύτερη δυνατή προστασία για τις αγορές μας.</p><p><a href="https://www.pcsteps.gr/bitdefender-internet-security" target="_blank">Δείτε αναλυτικά τις δυνατότητες του Bitdefender Internet Security</a></p><h3><span id="i-8">Ακολουθούμε τις αρχές της ηλεκτρονικής ασφάλειας</span></h3><p>Μακράν ο πιο αδύναμος κρίκος στον τομέα της ηλεκτρονικής ασφάλειας είναι ο χρήστης.</p><p>Αν μπαίνουμε σε ύποπτες σελίδες, εγκαθιστούμε σπασμένα προγράμματα, και ανοίγουμε αδιάκριτα ό,τι attachment μας έρθει, η καλύτερη σουίτα Internet security στον κόσμο δεν πρόκειται να μας σώσει.</p><p><img id="adBanner" class="aligncenter size-full wp-image-86629" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/Πώς-να-Κάνω-Ασφαλείς-Αγορές-μέσω-Internet-12.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 12" width="285" height="126"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-86629" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/12/%CE%A0%CF%8E%CF%82-%CE%BD%CE%B1-%CE%9A%CE%AC%CE%BD%CF%89-%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CF%82-%CE%91%CE%B3%CE%BF%CF%81%CE%AD%CF%82-%CE%BC%CE%AD%CF%83%CF%89-Internet-12.png" alt="Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet 12" width="285" height="126"></noscript><p>Για περισσότερες πληροφορίες, δείτε τον αναλυτικό μας οδηγό:<br><a href="https://www.pcsteps.gr/37621-%ce%b7%ce%bb%ce%b5%ce%ba%cf%84%cf%81%ce%bf%ce%bd%ce%b9%ce%ba%ce%ae-%ce%b1%cf%83%cf%86%ce%ac%ce%bb%ce%b5%ce%b9%ce%b1/" target="_blank">Ηλεκτρονική Ασφάλεια, Έξω Απ' τα Δόντια</a></p><h3><span id="___Linux">Η ακόμα πιο ασφαλής λύση του Linux</span></h3><p>Ένα από τα πολλά πλεονεκτήματα του Linux είναι πως είναι εξ' ορισμού αδύνατον να μολυνθεί από τα malware των Windows.</p><p>Αν σας ανησυχεί πραγματικά το θέμα της ασφάλειας συναλλαγών, μπορείτε να φτιάξετε ένα Linux Live USB, όπως είδαμε στον οδηγό για το <a href="https://www.pcsteps.gr/49050-e-banking-%ce%bc%ce%b5-%ce%b1%cf%83%cf%86%ce%ac%ce%bb%ce%b5%ce%b9%ce%b1-linux-mint-live-usb-%ce%bc%ce%b5-persistence/" target="_blank">e-banking με ασφάλεια</a>.</p><p><img id="adBanner" class="aligncenter size-full wp-image-49098" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2015/01/e-Banking-με-Ασφάλεια-Linux-Mint-Live-USB-με-Persistence-12.png" alt="e-Banking με Ασφάλεια - Linux Mint Live USB με Persistence 12" width="475" height="482" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/01/e-Banking-με-Ασφάλεια-Linux-Mint-Live-USB-με-Persistence-12.png 475w, https://cdn.pcsteps.gr/wp-content/uploads/2015/01/e-Banking-με-Ασφάλεια-Linux-Mint-Live-USB-με-Persistence-12-296x300.png 296w" sizes="(max-width: 475px) 100vw, 475px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-49098" src="https://cdn.pcsteps.gr/wp-content/uploads/2015/01/e-Banking-%CE%BC%CE%B5-%CE%91%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1-Linux-Mint-Live-USB-%CE%BC%CE%B5-Persistence-12.png" alt="e-Banking με Ασφάλεια - Linux Mint Live USB με Persistence 12" width="475" height="482" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2015/01/e-Banking-με-Ασφάλεια-Linux-Mint-Live-USB-με-Persistence-12.png 475w, https://cdn.pcsteps.gr/wp-content/uploads/2015/01/e-Banking-με-Ασφάλεια-Linux-Mint-Live-USB-με-Persistence-12-296x300.png 296w" sizes="(max-width: 475px) 100vw, 475px"></noscript><p>Αυτή είναι πάντως μια σχετικά ακραία λύση. Με μια ενημερωμένη σουίτα Internet Security πρακτικά έχουμε το 99,99% της ασφάλειας, χωρίς να χρειάζεται να κάνουμε boot τον υπολογιστή σε ξεχωριστό περιβάλλον για μια απλή αγορά στο Internet.</p><h2><span id="_____Internet">Ποια είναι η δική σας σχέση με τις αγορές μέσω Internet?</span></h2><p>Έχετε αγοράσει πράγματα μέσω Internet, από την Ελλάδα ή το εξωτερικό? Χρησιμοποιείτε κάρτες, ή περιορίζεστε στην αντικαταβολή? Είχατε θετικές ή αρνητικές εμπειρίες όσον αφορά τις αγορές στο Internet? Γράψτε μας στα σχόλια.</p><h2>Σας άρεσε η δημοσίευση?</h2><p>Θέλετε να υποστηρίξετε το PCsteps στη λειτουργία του, για να δημοσιεύουμε καθημερινά υψηλής ποιότητας οδηγούς?</p><p>Μπορείτε να κάνετε ένα like <a href="https://www.facebook.com/PCsteps.gr/" target="_blank">στη σελίδα μας στο Facebook</a>, να μοιραστείτε τον οδηγό με τους φίλους σας, και να επιλέξετε τις φιλικές μας επιχειρήσεις για τις αγορές σας, από τους παρακάτω συνδέσμους: <a title="e-shop.gr" href="https://www.pcsteps.gr/e-shop-gr" target="_blank">eshop.gr</a>, <a title="Electroholic" href="https://cdn.pcsteps.gr/electroholic.gr" target="_blank">electroholic.gr</a>, <a href="https://www.pcsteps.gr/mediamarkt-pc" target="_blank">mediamarkt.gr</a>, <a href="https://www.pcsteps.gr/public-gr" target="_blank">public.gr</a>.</p><p>Αν προτιμάτε τις αγορές από Κίνα, για να πετύχετε καλύτερες τιμές, συνεργαζόμαστε με δύο από τα μεγαλύτερα διεθνή e-shop, το <a href="https://cdn.pcsteps.gr/gearbest.com">GearBest</a> και το <a href="https://cdn.pcsteps.gr/geekbuying.com">Geekbuying</a>, καθώς και με το marketplace <a href="https://www.pcsteps.gr/fe09">AliExpress</a>.</p><div class="addthis_jumbo_share"></div><div class="fb-center"><a href="https://www.facebook.com/PCsteps.gr/" target="_blank"> <img border="0" alt="Ακολουθήστε μας στο Facebook" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/Facebook-PCsteps-700px.png" width="750" height="276"></a></div><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6132820714275552" data-ad-slot="4350154625" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Κατηγορία: <a href="https://www.pcsteps.gr/category/software/hlektroniki-asfaleia/" rel="category tag">Ηλεκτρονική Ασφάλεια</a></span> <a id="respond"></a></p></footer></article><section class="author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src='https://secure.gravatar.com/avatar/69c9922fb6b24d5e68eac06a97d620a7?s=70&#038;r=g' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset='https://secure.gravatar.com/avatar/69c9922fb6b24d5e68eac06a97d620a7?s=140&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/69c9922fb6b24d5e68eac06a97d620a7?s=70&#038;r=g' srcset='https://secure.gravatar.com/avatar/69c9922fb6b24d5e68eac06a97d620a7?s=140&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript><h4 class="author-box-title">About <span itemprop="name">Άγγελος Κυρίτσης</span></h4><div class="author-box-content" itemprop="description"><p>Ο Άγγελος Κυρίτσης είναι ο Αρχισυντάκτης του PCsteps. Εκτός από την τεχνολογία, έχει ασχοληθεί και με τη <a href="https://www.pcsteps.gr/το-πρόσωπο-του-σκύλου">λογοτεχνία</a>.<br /> Από τον Απρίλιο του 2015 διαχειρίζεται παράλληλα το αγγλόφωνο site <a href="https://www.pcsteps.com">PCsteps.com</a>.<br /> Του αρέσει η καλή μπύρα, να έχει περισσότερη RAM στον υπολογιστή του απ' όση πρόκειται ποτέ να χρειαστεί, και προτιμάει να γράψει 10.000 λέξεις παρά να χρειαστεί να μιλήσει για 5 λεπτά.<br /> Από το 2012 είναι μόνιμος κάτοικος εξωτερικού, με τη σύζυγό του.</p></div></section><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://www.pcsteps.gr/17431-%cf%83%cf%84%ce%b1%ce%b8%ce%b5%cf%81%ce%ae-ip-lan-windows/" rel="prev">&#x000AB; Σταθερή IP στο LAN - Πώς την ορίζω στα Windows</a></div><div class="pagination-next alignright"><a href="https://www.pcsteps.gr/86667-%ce%b5%ce%bd%ce%b4%ce%b9%ce%b1%cf%86%ce%ad%cf%81%ce%bf%cf%85%cf%83%ce%b5%cf%82-%ce%b9%cf%83%cf%84%ce%bf%cf%83%ce%b5%ce%bb%ce%af%ce%b4%ce%b5%cf%82/" rel="next">7 Ενδιαφέρουσες Ιστοσελίδες για να Περάσει η Ώρα &#x000BB;</a></div></div><div class="dcl-disqus-thread" id="comments" ><div id="disqus_thread"><div id='dcl-hidden-div' style='text-align: center;'> <button data-disqus-url="https://www.pcsteps.gr/86575-%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b5%ce%af%cf%82-%ce%b1%ce%b3%ce%bf%cf%81%ce%ad%cf%82-%ce%bc%ce%ad%cf%83%cf%89-internet/" id='dcl_comment_btn' class="dcl-button-bevel dcl-orange " style="margin-bottom:20px;margin-top:20px;">Δείτε τα Σχόλια της Δημοσίευσης</button></div></div></div> <script type="text/javascript">/*  */
		var disqus_url = 'https://www.pcsteps.gr/86575-%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b5%ce%af%cf%82-%ce%b1%ce%b3%ce%bf%cf%81%ce%ad%cf%82-%ce%bc%ce%ad%cf%83%cf%89-internet/';
		var disqus_identifier = '86575 https://www.pcsteps.gr/?p=86575';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'pcsteps';
		var disqus_title = "Πώς να Κάνω Ασφαλείς Αγορές μέσω Internet";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=86575';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
						this.page.remote_auth_s3 = 'W10= 38d8001ac61f407442be0f7d71434b296396286d 1504703303';
this.page.api_key = 'a7aXbDVOXfD52fW9mrDFzf9OhAGmAumz8oGJSav5NObbjk8MprV7pa1DilLY24iP';
this.sso = {     
          name: "PCsteps.gr",       
          button: "https://cdn.pcsteps.gr/wp-content/uploads/2016/03/disqus-sso-login-button-template.png",       
          url: "https://www.pcsteps.gr/wp-login.php",        
          logout: "https://www.pcsteps.gr/wp-login.php?action=logout",       
          width: "800",        
          height: "700"        
    };		};
	/*  */</script> <script type="text/javascript">/*  */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/www.pcsteps.gr\/86575-%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b5%ce%af%cf%82-%ce%b1%ce%b3%ce%bf%cf%81%ce%ad%cf%82-%ce%bc%ce%ad%cf%83%cf%89-internet\/trackback\/"		};
	/*  */</script> </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"> <script type="text/javascript" async src="//www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script> <form action="https://www.google.gr" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-6132820714275552:4239187028" /> <input type="hidden" name="ie" value="UTF-8" /> <input class="pedio" type="text" name="q" size="55"> <input class="koumpi" type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" /></div></form><div class="addthis_horizontal_follow_toolbox"></div>  <script>document.write( '\x3Cdiv id="pcsteps.gr_300x600_thesi_4_desktop" class="surgeprice">  \x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_300x600_thesi_4_desktop");\x3C/script>\x3C/div>' );</script> <div id="diaxwristiko"></div></div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="last"><div class="ad-affiliate0" align="center"> <a id="adBanner" href="https://www.pcsteps.gr/category/%CE%B5%CE%B2%CE%B4%CE%BF%CE%BC%CE%B1%CE%B4%CE%B9%CE%B1%CE%AF%CE%B5%CF%82-%CF%83%CF%84%CE%AE%CE%BB%CE%B5%CF%82/weeklysteps/"  target=_blank title="Τα τεχνολογικά νέα της εβδομάδας"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/weeklysteps4.png" alt="Τα τεχνολογικά νέα της εβδομάδας"></a></div><div class="ad-affiliate0" align="center"><a id="adBanner" href="https://www.facebook.com/PCsteps.gr/" target="_blank"> <img border="0" alt="Ακολουθήστε μας στο Facebook" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/Facebook-PCsteps-300px.png" width="300" height="110"> </a></div><div class="ad-affiliate0" align="center"> <a id="adBanner" href="https://www.pcsteps.gr/Bitdefender-internet-security"  target=_blank title="Προστατέψτε πλήρως τον υπολογιστή σας"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/bitdefender-mobile.png" alt="Η απόλυτη προστασία δωρεάν για τρεις μήνες"></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6132820714275552"
data-ad-slot="4350154625"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script>if( jQuery( window ).width() <= 1000 ) {
document.write( '\x3CSCRIPT TYPE="text/javascript" SRC="https://dlvr.readserver.net/tag?section=5200&type=mfish&ssl=1">\x3C/SCRIPT>' );
}</script> <script type="text/javascript" src="https://go.linkwi.se/delivery/js/crl.js" async></script> <script type="text/javascript">LinkwiseCreative.widget_subids(1);
LinkwiseCreative.rotator(6988, 2051, "_blank", "0");</script> <noscript> <iframe id="lkws_582b36d21e40b" name="lkws_582b36d21e40b" data-src="https://go.linkwi.se/delivery/ri.php?r=6988&amp;a=2051&amp;target=_blank&amp;widget_subids=1" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe><noscript><iframe id="lkws_582b36d21e40b" name="lkws_582b36d21e40b" src="https://go.linkwi.se/delivery/ri.php?r=6988&amp;a=2051&amp;target=_blank&amp;widget_subids=1" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe></noscript> </noscript></div></div></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="floating"><form action="https://www.google.gr" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-6132820714275552:9050738223" /> <input type="hidden" name="ie" value="UTF-8" /> <input class="pedio" type="text" name="q" size="55"> <input class="koumpi" type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" /></div></form><div class="addthis_horizontal_follow_toolbox"></div><div class="ad-affiliate0" align="center"><a id="adBanner" href="https://www.facebook.com/PCsteps.gr/" target="_blank"> <img border="0" alt="Ακολουθήστε μας στο Facebook" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/Facebook-PCsteps-300px.png" width="300" height="110"> </a></div> <script>document.write( '\x3Cdiv id="pcsteps.gr_300x600_thesi_5_desktop" class="surgeprice">  \x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_300x600_thesi_5_desktop");\x3C/script>\x3C/div>' );</script> 
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54d2035135c41d21"></script> <script type="text/javascript">// Call this function once the rest of the document is loaded
    function loadAddThis() {
        addthis.init()
    }</script></div></div></section></aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-53" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2009&#x02013;2017 &middot; <a href="https://www.pcsteps.gr">PCsteps.gr</a><br> <a href="http://www.pcsteps.gr/pcsteps-%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC-%CE%BC%CE%B5-%CE%B5%CE%BC%CE%AC%CF%82/" title="Σχετικά με Εμάς">Σχετικά με Εμάς</a><br> Δεν βρήκες αυτό που έψαχνες? <a href="https://www.pcsteps.gr/public/"><u>Κάνε μια ερώτηση</u></a> ή ψάξε κάποιον άλλο από τους οδηγούς μας:<br><br><div class="anazitisi-footer"><form action="https://www.google.gr" id="cse-search-box" target="_blank"><input type="hidden" name="cx" value="partner-pub-6132820714275552:5957671025" /> <input type="hidden" name="ie" value="UTF-8" /> <input class="pedio" type="text" name="q" size="55"> <input class="koumpi" type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" /></form></div> <br><a href="http://www.pcsteps.gr/21487-%CE%B1%CE%BD%CF%84%CE%B9%CE%B3%CF%81%CE%B1%CF%86%CE%AE-%CE%AC%CF%81%CE%B8%CF%81%CF%89%CE%BD-%CE%AD%CE%BE%CF%85%CF%80%CE%BD%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%BD%CF%8C%CE%BC%CE%B9%CE%BC%CE%B1/" title="Αντιγραφή Άρθρων">Για να αντιγράψεις νόμιμα άρθρα από το PCsteps, δες <u>αυτή τη σελίδα</u></a></p></div></footer></div><script type="text/javascript">var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "header-right", "margin_top" : 0, "margin_bottom" : 144, "stop_id" : "genesis-footer-widgets", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "widgets" : ['nav_menu-2'] };
q2w3_sidebar_options[1] = { "sidebar" : "sidebar", "margin_top" : 0, "margin_bottom" : 144, "stop_id" : "genesis-footer-widgets", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "widgets" : ['custom_html-6'] };</script> <script type="text/javascript" async>// Now show the affiliate ad when AdBlock is enabled.
jQuery(function ($) {
	if ($(".ad-affiliate0").height() === 0) {
		$(".ad-affiliate0").html('<img src="https://cdn.pcsteps.gr/wp-content/uploads/2017/04/hiddenpicsmsg.png" alt="Support PCsteps" width="336" height="280" />');
	}
});</script> <script type="text/javascript" async>// Now show the picture warning when AdBlock is enabled
jQuery(function ($) {
	if($("img#adBanner").css("display") == "none") {
            $("img#adBanner").attr("style", "display: block!important;");
            $("img#adBanner").attr("src", "https://cdn.pcsteps.gr/wp-content/uploads/2017/04/hiddenpicsmsg.png");
            $("img#adBanner").attr("data-src", "https://cdn.pcsteps.gr/wp-content/uploads/2017/04/hiddenpicsmsg.png");
            $("img#adBanner").attr("data-srcset", "https://cdn.pcsteps.gr/wp-content/uploads/2017/04/hiddenpicsmsg.png");
            $("img#adBanner").attr("width", "336px");
	}
});</script> <script type="text/javascript">var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 242716,
		siteId: 380488,
		lang: "en",
		priorConsent: false
	};</script> <script type="text/javascript" src= "//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script> <script>var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = true;
        var snp_ajax_url = 'https://www.pcsteps.gr/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
        snp_excluded_urls.push('');</script> <div class="snp-root"> <input type="hidden" id="snp_popup" value="" /> <input type="hidden" id="snp_popup_id" value="" /> <input type="hidden" id="snp_popup_theme" value="" /> <input type="hidden" id="snp_exithref" value="" /> <input type="hidden" id="snp_exittarget" value="" /><div id="snppopup-welcome" class="snp-pop-778 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_scroll" value="20" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="778" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="90" /><input type="hidden" class="snp_cookie_close" value="10" /><div class="snp-builder"><div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center"><div id="snp-bld-step-1" data-width="598" data-height="547"  class="snp-bld-step snp-bld-step-1  animated flipInX " data-animation="flipInX" data-animation-close="fadeOutDown"><form action="#" method="post" class="snp-subscribeform snp_subscribeform"><div class="bld-el-cont bld-el-box bld-step-1-el-0  animated fadeIn" data-animation="fadeIn"><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-box bld-step-1-el-1  animated fadeIn" data-animation="fadeIn"><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-input bld-step-1-el-2  animated fadeInDown bld-icon" data-animation="fadeInDown"><span class="bld-input-icon"><i class="fa fa-user"></i></span><div class="bld-table-cont"><input   placeholder="Το όνομά σου (ή ψευδώνυμο άμα θες)" required name="name"  value=""  class="bld-el  " /></div></div><div class="bld-el-cont bld-el-input bld-step-1-el-3  animated fadeInDown bld-icon" data-animation="fadeInDown"><span class="bld-input-icon"><i class="fa fa-envelope"></i></span><div class="bld-table-cont"><input   placeholder="Το Καλό σου email (όχι αυτό που δίνεις στους άλλους)" required name="email"  value=""  class="bld-el  " /></div></div><div class="bld-el-cont bld-el-button bld-step-1-el-4  animated bounceIn" data-animation="bounceIn"><button class="bld-el   snp-submit snp-cursor-pointer"  data-step="2" data-loading="Αποστολή... &lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="submit">Μπες στην Ομάδα <i style="margin-left: 15px;" class="fa fa-arrow-right"></i></button></div><div class="bld-el-cont bld-el-text bld-step-1-el-5  animated flipInY" data-animation="flipInY"><div class="bld-el  " ><p style="text-align: center;"><span style="color: #f7d652; font-size: 48px;"><strong>&Tau;&Iota;, &Kappa;&Iota; &Alpha;&Lambda;&Lambda;&Omicron; NEWSLETTER?</strong></span></p></div></div><div class="bld-el-cont bld-el-text bld-step-1-el-6  animated zoomIn" data-animation="zoomIn"><div class="bld-el  " ><p style="text-align: center;"><span style="font-size: 22px; color: #f4fff9;">&Theta;&alpha; &pi;&rho;&omicron;&tau;&iota;&mu;&omicron;ύ&sigma;&alpha;&mu;&epsilon; &nu;&alpha; έ&mu;&pi;&alpha;&iota;&nu;&epsilon;&sigmaf; &kappa;ά&theta;&epsilon; &mu;έ&rho;&alpha; &sigma;&tau;&omicron; PCsteps,</span></p><p style="text-align: center;"><span style="font-size: 22px; color: #f4fff9;">&alpha;&lambda;&lambda;ά &mu;ά&lambda;&lambda;&omicron;&nu; έ&chi;&epsilon;&iota;&sigmaf; &kappa;&alpha;&lambda;ύ&tau;&epsilon;&rho;&alpha; &pi;&rho;ά&gamma;&mu;&alpha;&tau;&alpha; &nu;&alpha; &kappa;ά&nu;&epsilon;&iota;&sigmaf;.</span></p><p style="text-align: center;"><span style="font-size: 6px;">&nbsp;</span></p><p style="text-align: center;"><span style="font-size: 22px; color: #f4fff9;">&Gamma;ί&nu;&epsilon; &lambda;&omicron;&iota;&pi;ό&nu; &mu;έ&lambda;&omicron;&sigmaf; &sigma;&tau;&eta;&nu; &omicron;&mu;ά&delta;&alpha; &mu;&alpha;&sigmaf;, &kappa;&alpha;&iota; &kappa;ά&theta;&epsilon; &Delta;&epsilon;&upsilon;&tau;έ&rho;&alpha;</span></p><p style="text-align: center;"><span style="font-size: 22px; color: #f4fff9;">&theta;&alpha; &pi;&alpha;ί&rho;&nu;&epsilon;&iota;&sigmaf;&nbsp;ό&lambda;&alpha; &tau;&alpha; &nu;έ&alpha; &mu;&alpha;&sigmaf; ά&rho;&theta;&rho;&alpha; &pi;&alpha;&kappa;έ&tau;&omicron;. &Tau;&iota; &lambda;&epsilon;&sigmaf;?</span></p></div></div><div class="bld-el-cont bld-el-box bld-step-1-el-7  animated zoomIn" data-animation="zoomIn"><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-img bld-step-1-el-8  animated rotateIn" data-animation="rotateIn"><img class="bld-el   snp-close-link snp-cursor-pointer"  data-redirect-rules='{"":""}' src="https://cdn.pcsteps.gr/wp-content/uploads/ninja-popups/close_7e.png" alt="" /></div></form></div></div><div class="snp-bld-step-cont snp-bld-step-cont-2 snp-bld-center"><div id="snp-bld-step-2" data-width="598" data-height="547"  class="snp-bld-step snp-bld-step-2   " data-animation="fadeInDown" data-animation-close="fadeOutDown"><form action="#" method="post" class="snp-subscribeform snp_subscribeform"><div class="bld-el-cont bld-el-box bld-step-2-el-0 "><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-box bld-step-2-el-1 "><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-box bld-step-2-el-2  animated fadeIn" data-animation="fadeIn"><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-img bld-step-2-el-3  animated rotateIn" data-animation="rotateIn"><img class="bld-el   snp-close-link snp-cursor-pointer"  data-redirect-rules='{"":""}' src="https://cdn.pcsteps.gr/wp-content/uploads/ninja-popups/close_7e.png" alt="" /></div><div class="bld-el-cont bld-el-text bld-step-2-el-4  animated flipInX" data-animation="flipInX"><div class="bld-el  " ><p style="text-align: center;"><span style="font-size: 58px; color: #f7d652;">&Kappa;&alpha;&lambda;ά &xi;&eta;&gamma;ή&theta;&eta;&kappa;&epsilon;&sigmaf;!</span></p></div></div><div class="bld-el-cont bld-el-box bld-step-2-el-5  animated zoomIn" data-animation="zoomIn"><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-button bld-step-2-el-6  animated flipInX" data-animation="flipInX"><button class="bld-el  " ><i class="fa fa-check-square-o"></i></button></div><div class="bld-el-cont bld-el-button bld-step-2-el-7  animated fadeInLeft" data-animation="fadeInLeft"><button class="bld-el   snp-cursor-pointer "  data-redirect="https://www.facebook.com/PCsteps.gr/" data-set-cookie="no" data-url="https://www.facebook.com/PCsteps.gr/" onclick="snp_open_link(this, true);" data-redirect-rules='{"":""}' type="button"><i class="fa fa-facebook-square"></i></button></div><div class="bld-el-cont bld-el-button bld-step-2-el-8  animated fadeInDown" data-animation="fadeInDown"><button class="bld-el   snp-cursor-pointer "  data-redirect="https://twitter.com/pcsteps" data-set-cookie="no" data-url="https://twitter.com/pcsteps" onclick="snp_open_link(this, true);" data-redirect-rules='{"":""}' type="button"><i class="fa fa-twitter-square"></i></button></div><div class="bld-el-cont bld-el-button bld-step-2-el-9  animated fadeInRight" data-animation="fadeInRight"><button class="bld-el   snp-cursor-pointer "  data-redirect="https://www.pcsteps.gr/youtube-subscribe" data-set-cookie="no" data-url="https://www.pcsteps.gr/youtube-subscribe" onclick="snp_open_link(this, true);" data-redirect-rules='{"":""}' type="button"><i class="fa fa-youtube-play"></i></button></div></form></div></div></div><div class="snp-overlay" id="snp-pop-778-overlay" data-close="yes"></div><script>var snp_bld_open778=function(){_snp_bld_open(778);};
    var snp_bld_close778=function(){_snp_bld_close(778);};</script> <style>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</style><script>snp_f['snppopup-welcome-open']=snp_bld_open778;snp_f['snppopup-welcome-close']=snp_bld_close778;</script></div> <script type="text/javascript">var CaptchaCallback = function() {
                jQuery('.g-recaptcha').each(function(index, el) {
                    grecaptcha.render(el, {
                        'sitekey' : ''
                    });
                });
            };</script> </div>  <script>var _pv_config = {"account":"9c147d520adcb0ab57563b26d6c2f4129e134f81","incr":86575,"base":"https:\/\/pv.pjtsu.com\/v1"};
		(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://cdn.pcsteps.gr/wp-content/plugins/pageviews/pageviews.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();</script> <link rel='stylesheet' id='snp_styles_reset-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='snp_styles_builder-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='wphb-1-css'  href='https://cdn.pcsteps.gr/wp-content/uploads/2017/08/d6a0e83534bc85ca598fe7d04ae12f90-2.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://cdn.pcsteps.gr/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='cookd-google-fonts-css'  href='//fonts.googleapis.com/css?family=IM+Fell+Double+Pica%3A400%2C400italic%7CSource+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic&#038;ver=1.1.1' type='text/css' media='all' /><link rel='stylesheet' id='font-Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.1' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var ratingsL10n = {"plugin_url":"https:\/\/www.pcsteps.gr\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.pcsteps.gr\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;;;var tocplus = {"visibility_show":"\u03b5\u03bc\u03c6\u03ac\u03bd\u03b9\u03c3\u03b7","visibility_hide":"\u03b1\u03c0\u03cc\u03ba\u03c1\u03c5\u03c8\u03b7","visibility_hide_by_default":"1","width":"Auto"};;;var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.pcsteps.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/uploads/2017/08/5367f4d2af13f7b2517f5ee8456cc27a-1.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/uploads/2017/08/11648a13743e60ed77118e9a8286afcc.js'></script> <![endif]--> <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/uploads/2017/08/c057b1c533c3d2658a32d4cfd69eaf8d.js'></script> <script  type='text/javascript'>/*  */
					var hash = window.location.hash;
                                        var disqus_shortname = 'pcsteps';
					if(hash!==''){
					var ds_loaded = true;
					var dcl_loaded = 1;
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=<?php echo DISQUS_VERSION; ?>';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();}
					/*  */</script><script  type="text/javascript">var disqus_shortname = "pcsteps";
					if (typeof ds_loaded == "undefined") {
						var ds_loaded = false; //To track loading only once on a page.
					}
					function loadDisqus()
					{
						var disqus_div = document.getElementById("disqus_thread"); //The ID of the Disqus DIV tag
						var top = disqus_div.offsetTop;
						var disqus_data = disqus_div.dataset;
						if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) 
						{
							ds_loaded = true;
							for (var key in disqus_data) 
							{
								if (key.substr(0,6) == "disqus") 
								{
									window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
							}
							var dsq = document.createElement("script");
							dsq.type = "text/javascript";
							dsq.async = true;
							dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
							if(document.getElementById("dcl-hidden-div")) {
								document.getElementById("dcl-hidden-div").innerHTML = "Φόρτωση...";
							}
							(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
						}    
					}
					document.getElementById("dcl_comment_btn").onclick = function() { loadDisqus() }</script><script  type='text/javascript'>var disqusPublicKey = 'a7aXbDVOXfD52fW9mrDFzf9OhAGmAumz8oGJSav5NObbjk8MprV7pa1DilLY24iP';
						var disqusButtonText = 'Δείτε τα Σχόλια της Δημοσίευσης';
						var disqusShortname = 'pcsteps';
						var threadUrl = 'link:' + document.getElementById('dcl_comment_btn').getAttribute('data-disqus-url');						
						var xhReq = new XMLHttpRequest();
						xhReq.open('GET', 'https://disqus.com/api/3.0/threads/set.jsonp?api_key='+disqusPublicKey+'&forum='+disqusShortname+'&thread='+threadUrl+'&callback=Dummy', false);
						xhReq.send(null);
						var serverResponse = xhReq.responseText;
						serverResponse = serverResponse.replace('/**/ Dummy(', '');
						serverResponse = serverResponse.replace(');', '');
						serverResponse = JSON.parse(serverResponse);
						if (serverResponse.response.length === 1) {
							btnText = disqusButtonText+' (' + serverResponse.response[0].posts + ')';
							document.getElementById('dcl_comment_btn').innerHTML = btnText;
						}</script><script>var advads_tracking_ads = [];</script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Wed, 06 Sep 2017 13:08:23 GMT -->
