<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head ><meta charset="UTF-8" /><title>Νέο &quot;All Screen&quot; 6.0&quot; 2Κ, Android Ν, Κάμερα 21.0MP και 4GB/64GB | PCsteps.gr</title><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Είναι γνωστό ότι το Gearbest μας προσφέρει κάθε λογής κινητά. Κάποια είναι μικρά άλλα είναι μεγαλύτερα και αρκετά είναι λεπτά. Δείτε το νέο εντυπωσιακό Ele"/><link rel="canonical" href="https://www.pcsteps.gr/218230-%ce%bd%ce%ad%ce%bf-screen-6-0-2%ce%ba-android-%ce%bd-%ce%ba%ce%ac%ce%bc%ce%b5%cf%81%ce%b1-21-0mp-%ce%ba%ce%b1%ce%b9-4gb64gb/" /><link rel="publisher" href="https://plus.google.com/+PcstepsGR"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Νέο &quot;All Screen&quot; 6.0&quot; 2Κ, Android Ν, Κάμερα 21.0MP και 4GB/64GB | PCsteps.gr" /><meta property="og:description" content="Είναι γνωστό ότι το Gearbest μας προσφέρει κάθε λογής κινητά. Κάποια είναι μικρά άλλα είναι μεγαλύτερα και αρκετά είναι λεπτά. Δείτε το νέο εντυπωσιακό Ele" /><meta property="og:url" content="https://www.pcsteps.gr/218230-%ce%bd%ce%ad%ce%bf-screen-6-0-2%ce%ba-android-%ce%bd-%ce%ba%ce%ac%ce%bc%ce%b5%cf%81%ce%b1-21-0mp-%ce%ba%ce%b1%ce%b9-4gb64gb/" /><meta property="og:site_name" content="PCsteps.gr" /><meta property="article:publisher" content="https://www.facebook.com/PCsteps.gr/" /><meta property="article:section" content="Smartphones-Tablets" /><meta property="article:published_time" content="2017-08-25T07:59:04+02:00" /><meta property="article:modified_time" content="2017-08-25T06:43:40+02:00" /><meta property="og:updated_time" content="2017-08-25T06:43:40+02:00" /><meta property="og:image" content="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_133-1.png" /><meta property="og:image:secure_url" content="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_133-1.png" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="420" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Είναι γνωστό ότι το Gearbest μας προσφέρει κάθε λογής κινητά. Κάποια είναι μικρά άλλα είναι μεγαλύτερα και αρκετά είναι λεπτά. Δείτε το νέο εντυπωσιακό Ele" /><meta name="twitter:title" content="Νέο &quot;All Screen&quot; 6.0&quot; 2Κ, Android Ν, Κάμερα 21.0MP και 4GB/64GB | PCsteps.gr" /><meta name="twitter:site" content="@pcsteps" /><meta name="twitter:image" content="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_133-1.png" /><meta name="twitter:creator" content="@pcsteps" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.pcsteps.gr\/","name":"PCsteps.gr","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pcsteps.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.pcsteps.gr\/218230-%ce%bd%ce%ad%ce%bf-screen-6-0-2%ce%ba-android-%ce%bd-%ce%ba%ce%ac%ce%bc%ce%b5%cf%81%ce%b1-21-0mp-%ce%ba%ce%b1%ce%b9-4gb64gb\/","sameAs":["https:\/\/www.facebook.com\/PCsteps.gr\/","https:\/\/www.linkedin.com\/company\/pcsteps-gr","https:\/\/plus.google.com\/+PcstepsGR","https:\/\/www.youtube.com\/c\/PCstepsGr","https:\/\/twitter.com\/pcsteps"],"@id":"#organization","name":"PCsteps","logo":"https:\/\/www.pcsteps.gr\/wp-content\/uploads\/2017\/05\/750x750-Logo.png"}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; PCsteps.gr" href="https://www.pcsteps.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; PCsteps.gr" href="https://www.pcsteps.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Νέο &quot;All Screen&quot; 6.0&quot; 2Κ, Android Ν, Κάμερα 21.0MP και 4GB/64GB &raquo; PCsteps.gr" href="https://www.pcsteps.gr/218230-%ce%bd%ce%ad%ce%bf-screen-6-0-2%ce%ba-android-%ce%bd-%ce%ba%ce%ac%ce%bc%ce%b5%cf%81%ce%b1-21-0mp-%ce%ba%ce%b1%ce%b9-4gb64gb/feed/" />  <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-10556166-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-10556166-5', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pcsteps.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='cookd-pro-theme-css'  href='https://cdn.pcsteps.gr/wp-content/uploads/2017/08/45df5a43fa6b29b60ccf2e2ce1ee2271.css' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.pcsteps.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pcsteps.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.pcsteps.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.1" /><link rel='shortlink' href='https://www.pcsteps.gr/?p=218230' /><link rel="alternate" type="application/json+oembed" href="https://www.pcsteps.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcsteps.gr%2F218230-%25ce%25bd%25ce%25ad%25ce%25bf-screen-6-0-2%25ce%25ba-android-%25ce%25bd-%25ce%25ba%25ce%25ac%25ce%25bc%25ce%25b5%25cf%2581%25ce%25b1-21-0mp-%25ce%25ba%25ce%25b1%25ce%25b9-4gb64gb%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.pcsteps.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcsteps.gr%2F218230-%25ce%25bd%25ce%25ad%25ce%25bf-screen-6-0-2%25ce%25ba-android-%25ce%25bd-%25ce%25ba%25ce%25ac%25ce%25bc%25ce%25b5%25cf%2581%25ce%25b1-21-0mp-%25ce%25ba%25ce%25b1%25ce%25b9-4gb64gb%2F&#038;format=xml" /><link rel="icon" href="https://cdn.pcsteps.gr/wp-content/themes/cookd-pro/images/favicon.ico" /><meta name="theme-color" content="#2a2927"> <script src="//surgeprice.com/display/async/zc392GxKFyJZGXyhC/pcsteps.gr/ariel.js" data-cfasync="false"></script> <script src="//use.typekit.net/cza5tng.js"></script> <script>try{Typekit.load({ async: false });}catch(e){}</script> <style type="text/css">.site-title a { background: url(https://cdn.pcsteps.gr/wp-content/uploads/2017/05/380x59-logo.png) no-repeat !important; }</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.pcsteps.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pcsteps.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eb89eca8-1c4c-43c7-b58c-c1291c25c52f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Καλωσορίσατε στις Ειδοποιήσεις του PCsteps";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://cdn.pcsteps.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.337e82fd-eeda-48f8-8fe5-d2f6dec774c2";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να ενημερώνεστε για κάθε νέα δημοσίευση του PCsteps?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα δείγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στην επιφάνεια εργασίας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Δείγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να διακόψετε τις ειδοποιήσεις ανά πάσα στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΣΥΝΕΧΕΙΑ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.pcsteps.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Κάνε κλικ στο &quot;Επιτρέπεται&quot;';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> </head><body class="post-template-default single single-post postid-218230 single-format-standard custom-header header-image sidebar-content cookd-has-image cookd" itemscope itemtype="https://schema.org/WebPage"><a href="#0" class="to-top" title="Επιστροφή στην αρχή">Top</a><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.pcsteps.gr/">PCsteps.gr</a></p><p class="site-description" itemprop="description">Η Τεχνολογία με Απλά Βήματα</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Header Right</h2><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-genesis-menu" class="menu genesis-nav-menu"><li id="menu-item-130281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130281"><a href="https://www.pcsteps.gr/category/hardware/odigoi-agoras/" itemprop="url"><span itemprop="name">Αγορά Υπολογιστή</span></a></li><li id="menu-item-130286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130286"><a href="https://www.pcsteps.gr/category/software/operating-systems/windows/" itemprop="url"><span itemprop="name">Windows</span></a></li><li id="menu-item-130240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130240"><a href="https://www.pcsteps.gr/category/smartphones-tablets/" itemprop="url"><span itemprop="name">Κινητά</span></a></li><li id="menu-item-130283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130283"><a href="https://www.pcsteps.gr/category/software/free-software/" itemprop="url"><span itemprop="name">Δωρεάν Εφαρμογές</span></a></li><li id="menu-item-195587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195587"><a target="_blank" href="https://www.pcsteps.gr/%cf%84%ce%b1-%ce%ba%ce%bf%cf%85%cf%80%cf%8c%ce%bd%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-gearbest/" itemprop="url"><span itemprop="name">Προσφορές</span></a></li><li id="menu-item-130282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130282"><a href="https://www.pcsteps.gr/category/internet-tutorials/websites/" itemprop="url"><span itemprop="name">Χρήσιμα Site</span></a></li><li id="menu-item-130280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130280"><a href="https://www.pcsteps.gr/category/hardware/reviews/" itemprop="url"><span itemprop="name">Reviews</span></a></li><li id="menu-item-196419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196419"><a href="https://www.pcsteps.gr/public" itemprop="url"><span itemprop="name">Ερωτήσεις</span></a></li><li id="menu-item-196667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196667"><a href="https://www.pcsteps.gr/%CE%B1%CF%81%CF%87%CE%B5%CE%AF%CE%BF/page/2/" itemprop="url"><span itemprop="name">Αρχείο</span></a></li></ul></nav></div></section></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><div class="top-post-widget"><div class="wrap"><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></section></div></div><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.pcsteps.gr/" rel="v:url" property="v:title">Αρχική</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.pcsteps.gr/category/smartphones-tablets/" rel="v:url" property="v:title">Smartphones-Tablets</a> » <strong class="breadcrumb_last">Νέο &quot;All Screen&quot; 6.0&quot; 2Κ, Android Ν, Κάμερα 21.0MP και 4GB/64GB</strong></span></span></span></div><article class="post-218230 post type-post status-publish format-standard has-post-thumbnail category-smartphones-tablets entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.pcsteps.gr/218230-%ce%bd%ce%ad%ce%bf-screen-6-0-2%ce%ba-android-%ce%bd-%ce%ba%ce%ac%ce%bc%ce%b5%cf%81%ce%b1-21-0mp-%ce%ba%ce%b1%ce%b9-4gb64gb/" title="Νέο &quot;All Screen&quot; 6.0&quot; 2Κ, Android Ν, Κάμερα 21.0MP και 4GB/64GB"><img width="750" height="420" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_133-1.png" class="post-image" alt="" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_133-1.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_133-1-300x168.png 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><header class="entry-header"><h1 class="entry-title" itemprop="headline">Νέο "All Screen" 6.0" 2Κ, Android Ν, Κάμερα 21.0MP και 4GB/64GB</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-25T07:59:04+00:00">25/08/2017</time>Συγγραφέας: <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.pcsteps.gr/author/aggelos-kyritsis/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">PCsteps team</span></a></span><span class="provoles"><span class="pageviews-placeholder" data-key="218230"></span> <img src="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/views.png" alt="Προβολές"><span class="entry-comments-link"><a href="https://www.pcsteps.gr/218230-%ce%bd%ce%ad%ce%bf-screen-6-0-2%ce%ba-android-%ce%bd-%ce%ba%ce%ac%ce%bc%ce%b5%cf%81%ce%b1-21-0mp-%ce%ba%ce%b1%ce%b9-4gb64gb/#respond"><span class="dsq-postid" data-dsqidentifier="218230 https://www.pcsteps.gr/?p=218230"><img src='https://cdn.pcsteps.gr/wp-content/uploads/2017/05/comments.png' alt='Σχόλια'></span></a></span></span></p></header><div class="entry-content" itemprop="text"><p>Είναι γνωστό ότι το <a href="https://cdn.pcsteps.gr/gearbest.com" title="gearbest.com" class="pretty-link-keyword" rel="nofollow" target="_blank">Gearbest</a> μας προσφέρει κάθε λογής κινητά. Κάποια είναι μικρά άλλα είναι μεγαλύτερα και αρκετά είναι λεπτά. Δείτε το νέο εντυπωσιακό <a href="https://www.pcsteps.gr/cy90rbh" target="_blank" rel="noopener">Elephone S8 4G</a> με οθόνη χωρίς περιθώρια στις 6,0 ίντσες ανάλυσης 2560x1440, δεκαπύρηνο επεξεργαστή 2.5GHz, 4GB μνήμη και κατασκευή από γυαλί και αλουμίνιο, σε φιλική τιμή για λίγες ημέρες.<span id="more-218230"></span></p><p>Για να αποφύγετε 100% οποιαδήποτε χρέωση τελωνείου κατά την παραλαβή του προϊόντος, δείτε τον οδηγό μας:</p><blockquote data-secret="3i7krngCtG" class="wp-embedded-content"><p><a href="https://www.pcsteps.gr/85848-%ce%ba%ce%b9%ce%bd%ce%ad%ce%b6%ce%b9%ce%ba%ce%b1-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%ce%ac-tablet-gadget-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac-%ce%b1%cf%80%cf%8c-%ce%ba%ce%af%ce%bd%ce%b1/">Πώς Αγοράζω Κινέζικα Κινητά &#038; Gadget από Κίνα χωρίς Τελωνείο</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" data-src="https://www.pcsteps.gr/85848-%ce%ba%ce%b9%ce%bd%ce%ad%ce%b6%ce%b9%ce%ba%ce%b1-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%ce%ac-tablet-gadget-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac-%ce%b1%cf%80%cf%8c-%ce%ba%ce%af%ce%bd%ce%b1/embed/#?secret=3i7krngCtG" data-secret="3i7krngCtG" width="600" height="338" title="&#8220;Πώς Αγοράζω Κινέζικα Κινητά &#038; Gadget από Κίνα χωρίς Τελωνείο&#8221; &#8212; PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.pcsteps.gr/85848-%ce%ba%ce%b9%ce%bd%ce%ad%ce%b6%ce%b9%ce%ba%ce%b1-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%ce%ac-tablet-gadget-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac-%ce%b1%cf%80%cf%8c-%ce%ba%ce%af%ce%bd%ce%b1/embed/#?secret=3i7krngCtG" data-secret="3i7krngCtG" width="600" height="338" title="&#8220;Πώς Αγοράζω Κινέζικα Κινητά &#038; Gadget από Κίνα χωρίς Τελωνείο&#8221; &#8212; PCsteps.gr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p><div id="toc_container" class="no_bullets"><p class="toc_title">&Delta;&epsilon;ί&tau;&epsilon; &tau;&iota;&sigmaf; &epsilon;&nu;ό&tau;&eta;&tau;&epsilon;&sigmaf; &tau;&omicron;&upsilon; &omicron;&delta;&eta;&gamma;&omicron;ύ:</p><ul class="toc_list"><li><a href="#__Elephone">Ποια είναι η Elephone</a></li><li><a href="#__phablet_Elephone">Γιατί να αγοράσω το phablet της Elephone</a></li><li><a href="#___S8">Πως μπορώ να αγοράσω το S8</a></li><li><a href="#__Elephone-2">Οι προσφορές στις συσκευές Elephone</a></li><li><a href="#Elephone_S8_4G">Elephone S8 4G</a><ul><li><a href="#i">Χαρακτηριστικά</a></li></ul></li><li><a href="#__phablet_Elephone-2">Σας άρεσε το phablet της Elephone?</a></li></ul></div><h2><span id="__Elephone">Ποια είναι η Elephone</span></h2><p>Η <a href="http://www.elephonestore.com/" target="_blank" rel="noopener noreferrer">Elephone</a> ιδρύθηκε το 2006 και εδρεύει στο Shenzhen της Κίνας. Πρόκειται για μια από τις ανερχόμενες εταιρείες στην Κίνα, με ισχυρή παρουσία στην ανάπτυξη high-end smartphone που είναι προσιτά για τους χρήστες.</p><p>Η εταιρεία δραστηριοποιείται ιδιαίτερα στους τομείς του σχεδιασμού και παραγωγής καινοτόμων συσκευών με κομψή σχεδίαση και premium ποιότητα κατασκευής.</p><p><img id="adBanner" class="aligncenter size-full wp-image-218392" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_144.png" alt="" width="750" height="384" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_144.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_144-300x154.png 300w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-218392" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_144.png" alt="" width="750" height="384" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_144.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_144-300x154.png 300w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></p><p>Έχοντας αποκτήσει μεγάλη δημοτικότητα στην Ευρώπη και τη Νοτιοανατολική Ασία, η Elephone έχει δημιουργήσει τοπικές αντιπροσωπείες στην Γαλλία, Ισπανία, την Πορτογαλία και τη Μαλαισία.</p><p>Επίσης, ήταν η πρώτη Κινέζικη εταιρεία που δημιούργησε κέντρα παροχής υπηρεσιών συντήρησης στη Ρωσία, Ισπανία, Ηνωμένο Βασίλειο και τη Γερμανία, παρέχοντας έτσι αξιόπιστη εγγύηση για την καταναλωτές παγκοσμίως.</p><p><img id="adBanner" class="aligncenter size-full wp-image-218391" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_319αα.png" alt="" width="745" height="404" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_319αα.png 745w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_319αα-300x163.png 300w" sizes="(max-width: 745px) 100vw, 745px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-218391" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_319αα.png" alt="" width="745" height="404" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_319αα.png 745w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_319αα-300x163.png 300w" sizes="(max-width: 745px) 100vw, 745px" /></noscript></p><h2><span id="__phablet_Elephone">Γιατί να αγοράσω το phablet της Elephone</span></h2><p>Το S8 έχει μεγάλη οθόνη υψηλής ανάλυσης με Corning Gorilla Glass 4, και σύμφωνα με την εταιρεία 92.4% Screen-to-body Ratio. Έχει ομολογουμένως πολύ όμορφη εμφάνιση, με πλήρως μεταλλική κατασκευή και κυρτή σχεδίαση στο σώμα, και τρέχει το Android 7.1.</p><p>Επιπλέον τα 4GB μνήμης μαζί με τα 64GB αποθηκευτικού, οι δυνατές κάμερες, καθώς επίσης o πανίσχυρος επεξεργαστής, το καθιστούν αναμφίβολα πολύ ελκυστικό.</p><p><img id="adBanner" class="aligncenter size-full wp-image-218382" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_138-1.png" alt="" width="747" height="449" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_138-1.png 747w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_138-1-300x180.png 300w" sizes="(max-width: 747px) 100vw, 747px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-218382" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_138-1.png" alt="" width="747" height="449" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_138-1.png 747w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_138-1-300x180.png 300w" sizes="(max-width: 747px) 100vw, 747px" /></noscript></p><h2><span id="___S8">Πως μπορώ να αγοράσω το S8</span></h2><p>Την ώρα που γράφουμε αυτή την προσφορά, το Elephone S8 δεν είναι διαθέσιμο στα ελληνικά καταστήματα.</p><p>Πρόκειται για νεότατο προϊόν που θα έχει αυτή την φιλική τιμή έως ότου λήξει η προσφορά των προ-παραγγελιών στο <a href="https://cdn.pcsteps.gr/gearbest.com" title="gearbest.com" class="pretty-link-keyword" rel="nofollow" target="_blank">Gearbest</a>. Κατόπιν θα έχει αρκετά ακριβότερη τιμή στο διεθνές κατάστημα.</p><p>Καλό είναι να θυμόμαστε, ότι στα Κινέζικα ηλεκτρονικά προϊόντα, αν θέλουμε να εξοικονομήσουμε χρήματα, η πιο ενδεδειγμένη και συμφέρουσα κίνηση είναι να τα παραγγέλνουμε απευθείας από την Κίνα. Έτσι με αυτόν τον τρόπο θα πετύχουμε σημαντικά καλύτερες τιμές.</p><h2><span id="__Elephone-2">Οι προσφορές στις συσκευές Elephone</span></h2><p>Μπορούμε να δούμε όλες τις προσφορές σε smartphone, phaplet και smartwatch Elephone <a href="https://www.pcsteps.gr/xm8nby2" target="_blank" rel="noopener noreferrer">σε αυτή την σελίδα του Gearbest</a>.</p><p><img id="adBanner" class="aligncenter size-full wp-image-218378" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_128.png" alt="" width="748" height="463" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_128.png 748w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_128-300x186.png 300w" sizes="(max-width: 748px) 100vw, 748px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-218378" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_128.png" alt="" width="748" height="463" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_128.png 748w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_128-300x186.png 300w" sizes="(max-width: 748px) 100vw, 748px" /></noscript></p><h2><span id="Elephone_S8_4G">Elephone S8 4G</span></h2><p>Το Bazel-less phablet διακρίνεται όπως αναφέραμε για τα ελάχιστα περιθώρια και την μεγάλη οθόνη 6,0 ιντσών ανάλυσης 2560 x 1440.</p><p><img id="adBanner" class="aligncenter size-full wp-image-218383" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_135-1.png" alt="" width="748" height="416" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_135-1.png 748w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_135-1-300x167.png 300w" sizes="(max-width: 748px) 100vw, 748px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-218383" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_135-1.png" alt="" width="748" height="416" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_135-1.png 748w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_135-1-300x167.png 300w" sizes="(max-width: 748px) 100vw, 748px" /></noscript></p><p>Η συσκευή διαθέτει τον δεκαπύρηνο επεξεργαστή της γνωστής Mediatek, τον Helio P25 στα 2.5GHz. Το S8 διαθέτει ταχύτατο σαρωτή δακτυλικών αποτυπωμάτων.</p><p><img id="adBanner" class="aligncenter size-full wp-image-218384" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_132-1.png" alt="" width="749" height="396" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_132-1.png 749w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_132-1-300x159.png 300w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_132-1-320x169.png 320w" sizes="(max-width: 749px) 100vw, 749px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-218384" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_132-1.png" alt="" width="749" height="396" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_132-1.png 749w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_132-1-300x159.png 300w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_132-1-320x169.png 320w" sizes="(max-width: 749px) 100vw, 749px" /></noscript></p><p>Έχει μνήμη στα 4GB RAM και 64GB αποθηκευτική μνήμη επεκτάσιμη με micro SD κάρτα. Είναι dual SIM dual standby και δέχεται ταυτόχρονα δυο κάρτες nano SIM. Το phablet διαθέτει και θύρα Type-C.</p><p><img id="adBanner" class="aligncenter size-full wp-image-218385" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_136-1.png" alt="" width="750" height="354" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_136-1.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_136-1-300x142.png 300w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-218385" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_136-1.png" alt="" width="750" height="354" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_136-1.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_136-1-300x142.png 300w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></p><p>Το S8 τρέχει το Android 7.1 Nougat, και μπορούμε να έχουμε όλες τις νέες δυνατότητες του λειτουργικού της Google, και βέβαια πλήρως εξελληνισμένο περιβάλλον. Η μπαταρία έχει χωρητικότητα στα 4000mAh .</p><p><img id="adBanner" class="aligncenter size-full wp-image-218386" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_140-1.png" alt="" width="747" height="438" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_140-1.png 747w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_140-1-300x176.png 300w" sizes="(max-width: 747px) 100vw, 747px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-218386" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_140-1.png" alt="" width="747" height="438" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_140-1.png 747w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_140-1-300x176.png 300w" sizes="(max-width: 747px) 100vw, 747px" /></noscript></p><p>Είναι σίγουρα μια καλή ευκαιρία για να αποκτήσουμε ένα τέτοιο δυνατό και όμορφο phablet με κάμερες στα 21.0ΜΡ με AF και φλας, και 8.0ΜΡ αντίστοιχα.</p><p><img id="adBanner" class="aligncenter size-full wp-image-218387" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_137-1.png" alt="" width="749" height="434" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_137-1.png 749w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_137-1-300x174.png 300w" sizes="(max-width: 749px) 100vw, 749px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-218387" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_137-1.png" alt="" width="749" height="434" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_137-1.png 749w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_137-1-300x174.png 300w" sizes="(max-width: 749px) 100vw, 749px" /></noscript></p><p>Το Elephone S8 4G κοστίζει €238.17 για προπαραγγελία, ωστόσο, μπορούμε να το <a href="https://www.pcsteps.gr/cy90rbh" target="_blank" rel="noopener">αγοράσουμε από εδώ</a>, ακόμη πιο φθηνά στα €204.14 με το ακόλουθο κουπόνι:</p><pre>GBELeS8</pre><p><img id="adBanner" class="aligncenter size-full wp-image-218379" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_1ας-1.png" alt="" width="750" height="460" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_1ας-1.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_1ας-1-300x184.png 300w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-218379" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_1ας-1.png" alt="" width="750" height="460" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_1ας-1.png 750w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_1ας-1-300x184.png 300w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></p><p>Η τιμή αυτή όπως προείπαμε αφορά την προπαραγγελία του κινητού. Οι αποστολές στην χώρα μας θα ξεκινήσουν μόλις ολοκληρωθεί αυτή η διαδικασία. Η καταληκτική ημερομηνία είναι η 24η Σεπτεμβρίου.</p><p><img id="adBanner" class="aligncenter size-full wp-image-218380" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_129.png" alt="" width="741" height="354" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_129.png 741w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_129-300x143.png 300w" sizes="(max-width: 741px) 100vw, 741px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-218380" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_129.png" alt="" width="741" height="354" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_129.png 741w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_129-300x143.png 300w" sizes="(max-width: 741px) 100vw, 741px" /></noscript></p><h3><span id="i">Χαρακτηριστικά</span></h3><ul><li>Μέγεθος Οθόνης: 6.0 ίντσες με Gorilla Glass 4</li><li>Ανάλυση οθόνης: 2560x1440</li><li>Δεκαπύρηνος επεξεργαστής Helio X25 στα 2.5GHz</li><li>RAM: 4 GB</li><li>64 GB αποθηκευτικός</li><li>Type-C</li><li>Υποδοχή για micro SD κάρτα και δυο κάρτες nano SIM (Dual SIM,Dual Standby)</li><li>2 κάμερες 21.0ΜΡ με φλας, και 8.0MP μπροστά</li><li>Έκδοση Bluetooth: V4.0</li><li>Μπαταρία: 4000mAh</li><li>Λειτουργικό σύστημα: Android 7.1</li><li>Δίκτυα: FDD-LTE, GSM, TDD-LTE, WCDMA<br /> 2G: GSM 1800MHz, GSM 1900MHz, GSM 850MHz, GSM 900MHz<br /> 3G: WCDMA B1 2100MHz, WCDMA B8 900MHz<br /> 4G LTE: FDD B1 2100MHz, FDD B20 800MHz, FDD B3 1800MHz, FDD B7 2600MHz, TDD B38 2600MHz, TDD B40 2300MHz</li><li>Διαστάσεις: 15.80 x 8.00 x 0.80 εκατοστά</li><li>Βάρος προϊόντος: 0,180 kg</li><li>Χρώμα: Μαύρο, κόκκινο, χρυσό, μπλε</li><li>Η συσκευασία περιλαμβάνει: Το τηλέφωνο, Φορτιστή, καλώδιο micro usb, θήκη της εταιρείας, βελόνα εξαγωγής SIM, εγχειρίδιο χρήσης</li></ul><p><img id="adBanner" class="aligncenter size-full wp-image-218388" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_146-1.png" alt="" width="749" height="434" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_146-1.png 749w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_146-1-300x174.png 300w" sizes="(max-width: 749px) 100vw, 749px" /><noscript><img id="adBanner" class="aligncenter size-full wp-image-218388" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_146-1.png" alt="" width="749" height="434" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_146-1.png 749w, https://cdn.pcsteps.gr/wp-content/uploads/2017/08/Screenshot_146-1-300x174.png 300w" sizes="(max-width: 749px) 100vw, 749px" /></noscript></p><h2><span id="__phablet_Elephone-2">Σας άρεσε το phablet της Elephone?</span></h2><p>Στον οδηγό παρουσιάσαμε μια ενδιαφέρουσα προσφορά από το GearBest, στο Tri-Bazel-less phablet Elephone S8 4G.</p><p>Η ωραία εμφάνιση, η λεπτή κατασκευή, και τα ισχυρά χαρακτηριστικά του Elephone S8, καλύπτουν όλες σχεδόν τις ανάγκες μας, χωρίς να χρειαστεί να πληρώσουμε πολλά χρήματα.</p><p>Αν έχετε αγοράσει smartphone ή phablet της Elephone, μπορείτε να γράψετε τις εντυπώσεις σας, και αν η σχέση απόδοσης/τιμής είναι τόσο καλή όσο δείχνουν.</p><h2>Σας άρεσε η δημοσίευση?</h2><p>Θέλετε να υποστηρίξετε το PCsteps στη λειτουργία του, για να δημοσιεύουμε καθημερινά υψηλής ποιότητας οδηγούς?</p><p>Μπορείτε να κάνετε ένα like <a href="https://www.facebook.com/PCsteps.gr/" target="_blank">στη σελίδα μας στο Facebook</a>, να μοιραστείτε τον οδηγό με τους φίλους σας, και να επιλέξετε τις φιλικές μας επιχειρήσεις για τις αγορές σας, από τους παρακάτω συνδέσμους: <a title="e-shop.gr" href="https://www.pcsteps.gr/e-shop-gr" target="_blank">eshop.gr</a>, <a title="Electroholic" href="https://cdn.pcsteps.gr/electroholic.gr" target="_blank">electroholic.gr</a>, <a href="https://www.pcsteps.gr/mediamarkt-pc" target="_blank">mediamarkt.gr</a>, <a href="https://www.pcsteps.gr/public-gr" target="_blank">public.gr</a>.</p><p>Αν προτιμάτε τις αγορές από Κίνα, για να πετύχετε καλύτερες τιμές, συνεργαζόμαστε με δύο από τα μεγαλύτερα διεθνή e-shop, το <a href="https://cdn.pcsteps.gr/gearbest.com">GearBest</a> και το <a href="https://cdn.pcsteps.gr/geekbuying.com">Geekbuying</a>, καθώς και με το marketplace <a href="https://www.pcsteps.gr/fe09">AliExpress</a>.</p><div class="addthis_jumbo_share"></div><div class="fb-center"><a href="https://www.facebook.com/PCsteps.gr/" target="_blank"> <img border="0" alt="Ακολουθήστε μας στο Facebook" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/Facebook-PCsteps-700px.png" width="750" height="276"> </a></div><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6132820714275552"
data-ad-slot="4350154625"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Κατηγορία: <a href="https://www.pcsteps.gr/category/smartphones-tablets/" rel="category tag">Smartphones-Tablets</a></span> <a id="respond"></a></p></footer></article><section class="author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src='https://secure.gravatar.com/avatar/4f79eb1eeb74c21da81729ccbb389e68?s=70&#038;r=g' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset='https://secure.gravatar.com/avatar/4f79eb1eeb74c21da81729ccbb389e68?s=140&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/4f79eb1eeb74c21da81729ccbb389e68?s=70&#038;r=g' srcset='https://secure.gravatar.com/avatar/4f79eb1eeb74c21da81729ccbb389e68?s=140&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript><h4 class="author-box-title">About <span itemprop="name">PCsteps team</span></h4><div class="author-box-content" itemprop="description"></div></section><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://www.pcsteps.gr/217079-%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b9%ce%b4%ce%b9%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%84%ce%b7%cf%84%ce%b1%cf%82-14-eyes-vpn/" rel="prev">&#x000AB; Τα VPN και η Παραβίαση Της Ιδιωτικότητας Από Τα "14 Eyes"</a></div><div class="pagination-next alignright"><a href="https://www.pcsteps.gr/213103-%cf%84%ce%b9-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%cf%84%ce%bf-internet-of-things-iot-smart-home/" rel="next">Τι Είναι Το Internet Of Things (IoT) Και Πώς Αλλάζει Ήδη Τη Ζωή Μας &#x000BB;</a></div></div><div class="dcl-disqus-thread" id="comments" ><div id="disqus_thread"><div id='dcl-hidden-div' style='text-align: center;'> <button data-disqus-url="https://www.pcsteps.gr/218230-%ce%bd%ce%ad%ce%bf-screen-6-0-2%ce%ba-android-%ce%bd-%ce%ba%ce%ac%ce%bc%ce%b5%cf%81%ce%b1-21-0mp-%ce%ba%ce%b1%ce%b9-4gb64gb/" id='dcl_comment_btn' class="dcl-button-bevel dcl-orange " style="margin-bottom:20px;margin-top:20px;">Δείτε τα Σχόλια της Δημοσίευσης</button></div></div></div> <script type="text/javascript">/*  */
		var disqus_url = 'https://www.pcsteps.gr/218230-%ce%bd%ce%ad%ce%bf-screen-6-0-2%ce%ba-android-%ce%bd-%ce%ba%ce%ac%ce%bc%ce%b5%cf%81%ce%b1-21-0mp-%ce%ba%ce%b1%ce%b9-4gb64gb/';
		var disqus_identifier = '218230 https://www.pcsteps.gr/?p=218230';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'pcsteps';
		var disqus_title = "Νέο \"All Screen\" 6.0\" 2Κ, Android Ν, Κάμερα 21.0MP και 4GB\/64GB";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=218230';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
						this.page.remote_auth_s3 = 'W10= 6225d4a4931e70bef4d8029da2b9b10e8ae51bd6 1503640944';
this.page.api_key = 'a7aXbDVOXfD52fW9mrDFzf9OhAGmAumz8oGJSav5NObbjk8MprV7pa1DilLY24iP';
this.sso = {     
          name: "PCsteps.gr",       
          button: "https://cdn.pcsteps.gr/wp-content/uploads/2016/03/disqus-sso-login-button-template.png",       
          url: "https://www.pcsteps.gr/wp-login.php",        
          logout: "https://www.pcsteps.gr/wp-login.php?action=logout",       
          width: "800",        
          height: "700"        
    };		};
	/*  */</script> <script type="text/javascript">/*  */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/www.pcsteps.gr\/218230-%ce%bd%ce%ad%ce%bf-screen-6-0-2%ce%ba-android-%ce%bd-%ce%ba%ce%ac%ce%bc%ce%b5%cf%81%ce%b1-21-0mp-%ce%ba%ce%b1%ce%b9-4gb64gb\/trackback\/"		};
	/*  */</script> </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"> <script type="text/javascript" async src="//www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script> <form action="https://www.google.gr" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-6132820714275552:4239187028" /> <input type="hidden" name="ie" value="UTF-8" /> <input class="pedio" type="text" name="q" size="55"> <input class="koumpi" type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" /></div></form><div class="addthis_horizontal_follow_toolbox"></div><div id="diaxwristiko"></div></div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="last"><a href="https://www.facebook.com/PCsteps.gr/" target="_blank"> <img border="0" alt="Ακολουθήστε μας στο Facebook" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/Facebook-PCsteps-300px.png" width="300" height="110"> </a><a href="https://www.pcsteps.gr/Bitdefender-internet-security"  target=_blank title="Προστατέψτε πλήρως τον υπολογιστή σας"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/12/bitdefender-mobile.gif" alt="Η απόλυτη προστασία δωρεάν για τρεις μήνες"></a> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6132820714275552"
data-ad-slot="4350154625"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script>if( jQuery( window ).width() <= 1000 ) {
document.write( '\x3CSCRIPT TYPE="text/javascript" SRC="https://dlvr.readserver.net/tag?section=5200&type=mfish&ssl=1">\x3C/SCRIPT>' );
}</script> <script type="text/javascript" src="https://go.linkwi.se/delivery/js/crl.js" async></script> <script type="text/javascript">LinkwiseCreative.widget_subids(1);
LinkwiseCreative.rotator(6988, 2051, "_blank", "0");</script> <noscript> <iframe id="lkws_582b36d21e40b" name="lkws_582b36d21e40b" data-src="https://go.linkwi.se/delivery/ri.php?r=6988&amp;a=2051&amp;target=_blank&amp;widget_subids=1" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe><noscript><iframe id="lkws_582b36d21e40b" name="lkws_582b36d21e40b" src="https://go.linkwi.se/delivery/ri.php?r=6988&amp;a=2051&amp;target=_blank&amp;widget_subids=1" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe></noscript> </noscript></div></div></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="floating"><form action="https://www.google.gr" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-6132820714275552:9050738223" /> <input type="hidden" name="ie" value="UTF-8" /> <input class="pedio" type="text" name="q" size="55"> <input class="koumpi" type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" /></div></form><div class="addthis_horizontal_follow_toolbox"></div> <a href="https://www.facebook.com/PCsteps.gr/" target="_blank"> <img border="0" alt="Ακολουθήστε μας στο Facebook" src="https://cdn.pcsteps.gr/wp-content/uploads/2017/05/Facebook-PCsteps-300px.png" width="300" height="110"> </a> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54d2035135c41d21"></script> <script type="text/javascript">// Call this function once the rest of the document is loaded
    function loadAddThis() {
        addthis.init()
    }</script></div></div></section></aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-53" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2009&#x02013;2017 &middot; <a href="https://www.pcsteps.gr">PCsteps.gr</a><br> <a href="http://www.pcsteps.gr/pcsteps-%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC-%CE%BC%CE%B5-%CE%B5%CE%BC%CE%AC%CF%82/" title="Σχετικά με Εμάς">Σχετικά με Εμάς</a><br> Δεν βρήκες αυτό που έψαχνες? <a href="https://www.pcsteps.gr/public/"><u>Κάνε μια ερώτηση</u></a> ή ψάξε κάποιον άλλο από τους οδηγούς μας:<br><br><div class="anazitisi-footer"><form action="https://www.google.gr" id="cse-search-box" target="_blank"><input type="hidden" name="cx" value="partner-pub-6132820714275552:5957671025" /> <input type="hidden" name="ie" value="UTF-8" /> <input class="pedio" type="text" name="q" size="55"> <input class="koumpi" type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" /></form></div> <br><a href="http://www.pcsteps.gr/21487-%CE%B1%CE%BD%CF%84%CE%B9%CE%B3%CF%81%CE%B1%CF%86%CE%AE-%CE%AC%CF%81%CE%B8%CF%81%CF%89%CE%BD-%CE%AD%CE%BE%CF%85%CF%80%CE%BD%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%BD%CF%8C%CE%BC%CE%B9%CE%BC%CE%B1/" title="Αντιγραφή Άρθρων">Για να αντιγράψεις νόμιμα άρθρα από το PCsteps, δες <u>αυτή τη σελίδα</u></a></p></div></footer></div><script type="text/javascript">var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "header-right", "margin_top" : 0, "margin_bottom" : 144, "stop_id" : "genesis-footer-widgets", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "widgets" : ['nav_menu-2'] };
q2w3_sidebar_options[1] = { "sidebar" : "sidebar", "margin_top" : 0, "margin_bottom" : 144, "stop_id" : "genesis-footer-widgets", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "widgets" : ['custom_html-6'] };</script> <script type="text/javascript" async>// Now show the affiliate ad when AdBlock is enabled.
jQuery(function ($) {
	if ($(".ad-affiliate0").height() === 0) {
		$(".ad-affiliate0").html('<img src="https://cdn.pcsteps.gr/wp-content/uploads/2017/04/hiddenpicsmsg.png" alt="Support PCsteps" width="336" height="280" />');
	}
});</script> <script type="text/javascript" async>// Now show the picture warning when AdBlock is enabled
jQuery(function ($) {
	if($("img#adBanner").css("display") == "none") {
            $("img#adBanner").attr("style", "display: block!important;");
            $("img#adBanner").attr("src", "https://cdn.pcsteps.gr/wp-content/uploads/2017/04/hiddenpicsmsg.png");
            $("img#adBanner").attr("data-src", "https://cdn.pcsteps.gr/wp-content/uploads/2017/04/hiddenpicsmsg.png");
            $("img#adBanner").attr("data-srcset", "https://cdn.pcsteps.gr/wp-content/uploads/2017/04/hiddenpicsmsg.png");
            $("img#adBanner").attr("width", "336px");
	}
});</script> <script type="text/javascript">var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 242716,
		siteId: 380488,
		lang: "en",
		priorConsent: false
	};</script> <script type="text/javascript" src= "//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script> <script>var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = true;
        var snp_ajax_url = 'https://www.pcsteps.gr/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
        snp_excluded_urls.push('');</script> <div class="snp-root"> <input type="hidden" id="snp_popup" value="" /> <input type="hidden" id="snp_popup_id" value="" /> <input type="hidden" id="snp_popup_theme" value="" /> <input type="hidden" id="snp_exithref" value="" /> <input type="hidden" id="snp_exittarget" value="" /><div id="snppopup-welcome" class="snp-pop-778 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_scroll" value="20" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="778" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="90" /><input type="hidden" class="snp_cookie_close" value="10" /><div class="snp-builder"><div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center"><div id="snp-bld-step-1" data-width="598" data-height="547"  class="snp-bld-step snp-bld-step-1  animated flipInX " data-animation="flipInX" data-animation-close="fadeOutDown"><form action="#" method="post" class="snp-subscribeform snp_subscribeform"><div class="bld-el-cont bld-el-box bld-step-1-el-0  animated fadeIn" data-animation="fadeIn"><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-box bld-step-1-el-1  animated fadeIn" data-animation="fadeIn"><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-input bld-step-1-el-2  animated fadeInDown bld-icon" data-animation="fadeInDown"><span class="bld-input-icon"><i class="fa fa-user"></i></span><div class="bld-table-cont"><input   placeholder="Το όνομά σου (ή ψευδώνυμο άμα θες)" required name="name"  value=""  class="bld-el  " /></div></div><div class="bld-el-cont bld-el-input bld-step-1-el-3  animated fadeInDown bld-icon" data-animation="fadeInDown"><span class="bld-input-icon"><i class="fa fa-envelope"></i></span><div class="bld-table-cont"><input   placeholder="Το Καλό σου email (όχι αυτό που δίνεις στους άλλους)" required name="email"  value=""  class="bld-el  " /></div></div><div class="bld-el-cont bld-el-button bld-step-1-el-4  animated bounceIn" data-animation="bounceIn"><button class="bld-el   snp-submit snp-cursor-pointer"  data-step="2" data-loading="Αποστολή... &lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="submit">Μπες στην Ομάδα <i style="margin-left: 15px;" class="fa fa-arrow-right"></i></button></div><div class="bld-el-cont bld-el-text bld-step-1-el-5  animated flipInY" data-animation="flipInY"><div class="bld-el  " ><p style="text-align: center;"><span style="color: #f7d652; font-size: 48px;"><strong>&Tau;&Iota;, &Kappa;&Iota; &Alpha;&Lambda;&Lambda;&Omicron; NEWSLETTER?</strong></span></p></div></div><div class="bld-el-cont bld-el-text bld-step-1-el-6  animated zoomIn" data-animation="zoomIn"><div class="bld-el  " ><p style="text-align: center;"><span style="font-size: 22px; color: #f4fff9;">&Theta;&alpha; &pi;&rho;&omicron;&tau;&iota;&mu;&omicron;ύ&sigma;&alpha;&mu;&epsilon; &nu;&alpha; έ&mu;&pi;&alpha;&iota;&nu;&epsilon;&sigmaf; &kappa;ά&theta;&epsilon; &mu;έ&rho;&alpha; &sigma;&tau;&omicron; PCsteps,</span></p><p style="text-align: center;"><span style="font-size: 22px; color: #f4fff9;">&alpha;&lambda;&lambda;ά &mu;ά&lambda;&lambda;&omicron;&nu; έ&chi;&epsilon;&iota;&sigmaf; &kappa;&alpha;&lambda;ύ&tau;&epsilon;&rho;&alpha; &pi;&rho;ά&gamma;&mu;&alpha;&tau;&alpha; &nu;&alpha; &kappa;ά&nu;&epsilon;&iota;&sigmaf;.</span></p><p style="text-align: center;"><span style="font-size: 6px;">&nbsp;</span></p><p style="text-align: center;"><span style="font-size: 22px; color: #f4fff9;">&Gamma;ί&nu;&epsilon; &lambda;&omicron;&iota;&pi;ό&nu; &mu;έ&lambda;&omicron;&sigmaf; &sigma;&tau;&eta;&nu; &omicron;&mu;ά&delta;&alpha; &mu;&alpha;&sigmaf;, &kappa;&alpha;&iota; &kappa;ά&theta;&epsilon; &Delta;&epsilon;&upsilon;&tau;έ&rho;&alpha;</span></p><p style="text-align: center;"><span style="font-size: 22px; color: #f4fff9;">&theta;&alpha; &pi;&alpha;ί&rho;&nu;&epsilon;&iota;&sigmaf;&nbsp;ό&lambda;&alpha; &tau;&alpha; &nu;έ&alpha; &mu;&alpha;&sigmaf; ά&rho;&theta;&rho;&alpha; &pi;&alpha;&kappa;έ&tau;&omicron;. &Tau;&iota; &lambda;&epsilon;&sigmaf;?</span></p></div></div><div class="bld-el-cont bld-el-box bld-step-1-el-7  animated zoomIn" data-animation="zoomIn"><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-img bld-step-1-el-8  animated rotateIn" data-animation="rotateIn"><img class="bld-el   snp-close-link snp-cursor-pointer"  data-redirect-rules='{"":""}' src="https://cdn.pcsteps.gr/wp-content/uploads/ninja-popups/close_7e.png" alt="" /></div></form></div></div><div class="snp-bld-step-cont snp-bld-step-cont-2 snp-bld-center"><div id="snp-bld-step-2" data-width="598" data-height="547"  class="snp-bld-step snp-bld-step-2   " data-animation="fadeInDown" data-animation-close="fadeOutDown"><form action="#" method="post" class="snp-subscribeform snp_subscribeform"><div class="bld-el-cont bld-el-box bld-step-2-el-0 "><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-box bld-step-2-el-1 "><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-box bld-step-2-el-2  animated fadeIn" data-animation="fadeIn"><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-img bld-step-2-el-3  animated rotateIn" data-animation="rotateIn"><img class="bld-el   snp-close-link snp-cursor-pointer"  data-redirect-rules='{"":""}' src="https://cdn.pcsteps.gr/wp-content/uploads/ninja-popups/close_7e.png" alt="" /></div><div class="bld-el-cont bld-el-text bld-step-2-el-4  animated flipInX" data-animation="flipInX"><div class="bld-el  " ><p style="text-align: center;"><span style="font-size: 58px; color: #f7d652;">&Kappa;&alpha;&lambda;ά &xi;&eta;&gamma;ή&theta;&eta;&kappa;&epsilon;&sigmaf;!</span></p></div></div><div class="bld-el-cont bld-el-box bld-step-2-el-5  animated zoomIn" data-animation="zoomIn"><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-button bld-step-2-el-6  animated flipInX" data-animation="flipInX"><button class="bld-el  " ><i class="fa fa-check-square-o"></i></button></div><div class="bld-el-cont bld-el-button bld-step-2-el-7  animated fadeInLeft" data-animation="fadeInLeft"><button class="bld-el   snp-cursor-pointer "  data-redirect="https://www.facebook.com/PCsteps.gr/" data-set-cookie="no" data-url="https://www.facebook.com/PCsteps.gr/" onclick="snp_open_link(this, true);" data-redirect-rules='{"":""}' type="button"><i class="fa fa-facebook-square"></i></button></div><div class="bld-el-cont bld-el-button bld-step-2-el-8  animated fadeInDown" data-animation="fadeInDown"><button class="bld-el   snp-cursor-pointer "  data-redirect="https://twitter.com/pcsteps" data-set-cookie="no" data-url="https://twitter.com/pcsteps" onclick="snp_open_link(this, true);" data-redirect-rules='{"":""}' type="button"><i class="fa fa-twitter-square"></i></button></div><div class="bld-el-cont bld-el-button bld-step-2-el-9  animated fadeInRight" data-animation="fadeInRight"><button class="bld-el   snp-cursor-pointer "  data-redirect="https://www.pcsteps.gr/youtube-subscribe" data-set-cookie="no" data-url="https://www.pcsteps.gr/youtube-subscribe" onclick="snp_open_link(this, true);" data-redirect-rules='{"":""}' type="button"><i class="fa fa-youtube-play"></i></button></div></form></div></div></div><div class="snp-overlay" id="snp-pop-778-overlay" data-close="yes"></div><script>var snp_bld_open778=function(){_snp_bld_open(778);};
    var snp_bld_close778=function(){_snp_bld_close(778);};</script> <style>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</style><script>snp_f['snppopup-welcome-open']=snp_bld_open778;snp_f['snppopup-welcome-close']=snp_bld_close778;</script></div> <script type="text/javascript">var CaptchaCallback = function() {
                jQuery('.g-recaptcha').each(function(index, el) {
                    grecaptcha.render(el, {
                        'sitekey' : ''
                    });
                });
            };</script> </div>  <script>var _pv_config = {"account":"9c147d520adcb0ab57563b26d6c2f4129e134f81","incr":218230,"base":"https:\/\/pv.pjtsu.com\/v1"};
		(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://cdn.pcsteps.gr/wp-content/plugins/pageviews/pageviews.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();</script> <link rel='stylesheet' id='snp_styles_reset-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='snp_styles_builder-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='wphb-1-css'  href='https://cdn.pcsteps.gr/wp-content/uploads/2017/08/d6a0e83534bc85ca598fe7d04ae12f90-2.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://cdn.pcsteps.gr/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='cookd-google-fonts-css'  href='//fonts.googleapis.com/css?family=IM+Fell+Double+Pica%3A400%2C400italic%7CSource+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic&#038;ver=1.1.1' type='text/css' media='all' /><link rel='stylesheet' id='font-Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.1' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var ratingsL10n = {"plugin_url":"https:\/\/www.pcsteps.gr\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.pcsteps.gr\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://cdn.pcsteps.gr/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;;;var tocplus = {"visibility_show":"\u03b5\u03bc\u03c6\u03ac\u03bd\u03b9\u03c3\u03b7","visibility_hide":"\u03b1\u03c0\u03cc\u03ba\u03c1\u03c5\u03c8\u03b7","visibility_hide_by_default":"1","width":"Auto"};;;var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.pcsteps.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/uploads/2017/08/5367f4d2af13f7b2517f5ee8456cc27a.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/uploads/2017/08/11648a13743e60ed77118e9a8286afcc.js'></script> <![endif]--> <script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/uploads/2017/08/c057b1c533c3d2658a32d4cfd69eaf8d.js'></script> <script  type='text/javascript'>/*  */
					var hash = window.location.hash;
                                        var disqus_shortname = 'pcsteps';
					if(hash!==''){
					var ds_loaded = true;
					var dcl_loaded = 1;
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=<?php echo DISQUS_VERSION; ?>';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();}
					/*  */</script><script  type="text/javascript">var disqus_shortname = "pcsteps";
					if (typeof ds_loaded == "undefined") {
						var ds_loaded = false; //To track loading only once on a page.
					}
					function loadDisqus()
					{
						var disqus_div = document.getElementById("disqus_thread"); //The ID of the Disqus DIV tag
						var top = disqus_div.offsetTop;
						var disqus_data = disqus_div.dataset;
						if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) 
						{
							ds_loaded = true;
							for (var key in disqus_data) 
							{
								if (key.substr(0,6) == "disqus") 
								{
									window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
							}
							var dsq = document.createElement("script");
							dsq.type = "text/javascript";
							dsq.async = true;
							dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
							if(document.getElementById("dcl-hidden-div")) {
								document.getElementById("dcl-hidden-div").innerHTML = "Φόρτωση...";
							}
							(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
						}    
					}
					document.getElementById("dcl_comment_btn").onclick = function() { loadDisqus() }</script><script  type='text/javascript'>var disqusPublicKey = 'a7aXbDVOXfD52fW9mrDFzf9OhAGmAumz8oGJSav5NObbjk8MprV7pa1DilLY24iP';
						var disqusButtonText = 'Δείτε τα Σχόλια της Δημοσίευσης';
						var disqusShortname = 'pcsteps';
						var threadUrl = 'link:' + document.getElementById('dcl_comment_btn').getAttribute('data-disqus-url');						
						var xhReq = new XMLHttpRequest();
						xhReq.open('GET', 'https://disqus.com/api/3.0/threads/set.jsonp?api_key='+disqusPublicKey+'&forum='+disqusShortname+'&thread='+threadUrl+'&callback=Dummy', false);
						xhReq.send(null);
						var serverResponse = xhReq.responseText;
						serverResponse = serverResponse.replace('/**/ Dummy(', '');
						serverResponse = serverResponse.replace(');', '');
						serverResponse = JSON.parse(serverResponse);
						if (serverResponse.response.length === 1) {
							btnText = disqusButtonText+' (' + serverResponse.response[0].posts + ')';
							document.getElementById('dcl_comment_btn').innerHTML = btnText;
						}</script><script>var advads_tracking_ads = [];</script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 25 Aug 2017 06:02:24 GMT -->
