<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Μεταχειρισμένο iPhone / iPad: Τι Πρέπει να Προσέξουμε! | PCsteps.gr</title><meta name="viewport" content="width=device-width, initial-scale=1" />
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"7cb4f97054","grs":true,"ajaxurl":"https:\/\/www.pcsteps.gr\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"\u03a0\u03cc\u03c3\u03bf \u03ba\u03b1\u03bb\u03cc \u03ae\u03c4\u03b1\u03bd \u03c4\u03bf \u03ac\u03c1\u03b8\u03c1\u03bf?","fuelspeed":400,"thankyou":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03c8\u03ae\u03c6\u03bf \u03c3\u03b1\u03c2","error_msg":"\u039a\u03ac\u03c4\u03b9 \u03c0\u03ae\u03b3\u03b5 \u03c3\u03c4\u03c1\u03b1\u03b2\u03ac","tooltip":"1","tooltips":[{"tip":"\u03a7\u03b5\u03b9\u03c1\u03cc\u03c4\u03b5\u03c1\u03b1 \u03b4\u03b5\u03bd \u03b3\u03af\u03bd\u03b5\u03c4\u03b1\u03b9!","color":"#000000"},{"tip":"\u039c\u03ac\u03c0\u03b1 \u03c4\u03bf \u03ba\u03b1\u03c1\u03c0\u03bf\u03cd\u03b6\u03b9...","color":"#000000"},{"tip":"\u03a4\u03c1\u03ce\u03b3\u03b5\u03c4\u03b1\u03b9, \u03b1\u03bb\u03bb\u03ac \u03c7\u03c1\u03ae\u03b6\u03b5\u03b9 \u03b2\u03b5\u03bb\u03c4\u03af\u03c9\u03c3\u03b7\u03c2...","color":"#000000"},{"tip":"\u03a0\u03bf\u03bb\u03cd \u03ba\u03b1\u03bb\u03cc!","color":"#000000"},{"tip":"\u0395\u03be\u03b1\u03b9\u03c1\u03b5\u03c4\u03b9\u03ba\u03cc!","color":"#000000"}]};
				</script>
				
<!-- This site is optimized with the Yoast SEO Premium plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Τι πρέπει να προσέξουμε πριν να αγοράσουμε ένα μεταχειρισμένο iPhone ή iPad, καθώς και αν θέλουμε να πουλήσουμε το παλιό μας."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.pcsteps.gr/1425-%ce%bc%ce%b5%cf%84%ce%b1%cf%87%ce%b5%ce%b9%cf%81%ce%b9%cf%83%ce%bc%ce%ad%ce%bd%ce%bf-iphone-ipad-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/" />
<link rel="publisher" href="https://plus.google.com/+PcstepsGR"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μεταχειρισμένο iPhone / iPad: Τι Πρέπει να Προσέξουμε! | PCsteps.gr" />
<meta property="og:description" content="Τι πρέπει να προσέξουμε πριν να αγοράσουμε ένα μεταχειρισμένο iPhone ή iPad, καθώς και αν θέλουμε να πουλήσουμε το παλιό μας." />
<meta property="og:url" content="https://www.pcsteps.gr/1425-%ce%bc%ce%b5%cf%84%ce%b1%cf%87%ce%b5%ce%b9%cf%81%ce%b9%cf%83%ce%bc%ce%ad%ce%bd%ce%bf-iphone-ipad-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/" />
<meta property="og:site_name" content="PCsteps.gr" />
<meta property="article:publisher" content="https://www.facebook.com/PCsteps.gr/" />
<meta property="article:tag" content="ipad" />
<meta property="article:tag" content="iphone" />
<meta property="article:tag" content="αγορά" />
<meta property="article:section" content="Αγορά Υπολογιστή" />
<meta property="article:published_time" content="2014-03-30T13:00:26+01:00" />
<meta property="article:modified_time" content="2014-04-15T22:02:38+01:00" />
<meta property="og:updated_time" content="2014-04-15T22:02:38+01:00" />
<meta property="og:image" content="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad.png" />
<meta property="og:image:width" content="555" />
<meta property="og:image:height" content="369" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Τι πρέπει να προσέξουμε πριν να αγοράσουμε ένα μεταχειρισμένο iPhone ή iPad, καθώς και αν θέλουμε να πουλήσουμε το παλιό μας." />
<meta name="twitter:title" content="Μεταχειρισμένο iPhone / iPad: Τι Πρέπει να Προσέξουμε! | PCsteps.gr" />
<meta name="twitter:site" content="@pcsteps" />
<meta name="twitter:image" content="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad.png" />
<meta name="twitter:creator" content="@pcsteps" />
<meta property="DC.date.issued" content="2014-03-30T13:00:26+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; PCsteps.gr" href="https://www.pcsteps.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; PCsteps.gr" href="https://www.pcsteps.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Μεταχειρισμένο iPhone / iPad: Τι Πρέπει να Προσέξουμε! &raquo; PCsteps.gr" href="https://www.pcsteps.gr/1425-%ce%bc%ce%b5%cf%84%ce%b1%cf%87%ce%b5%ce%b9%cf%81%ce%b9%cf%83%ce%bc%ce%ad%ce%bd%ce%bf-iphone-ipad-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.pcsteps.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pcsteps.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_newtheme1-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/arscode-ninja-popups/themes/newtheme1/css/newtheme1.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-pro-theme-css'  href='https://cdn.pcsteps.gr/wp-content/themes/magazine-pro/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-style-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/dw-question-answer-pro/templates/assets/css/style.css?ver=250420160307' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-style-rtl-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/dw-question-answer-pro/templates/assets/css/rtl.css?ver=250420160307' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa_simplemde-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/dw-question-answer-pro/assets/css/simplemde.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/kk-star-ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://cdn.pcsteps.gr/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900&#038;ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa_leaderboard-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/dw-question-answer-pro/templates/assets/css/leaderboard.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-10556166-5', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://cdn.pcsteps.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.pcsteps.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/plugins/dw-question-answer-pro/assets/js/simplemde.min.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.js?ver=1.0.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/themes/magazine-pro/js/entry-date.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/themes/magazine-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.pcsteps.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pcsteps.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pcsteps.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.pcsteps.gr/?p=1425' />
<link rel="alternate" type="application/json+oembed" href="https://www.pcsteps.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcsteps.gr%2F1425-%25ce%25bc%25ce%25b5%25cf%2584%25ce%25b1%25cf%2587%25ce%25b5%25ce%25b9%25cf%2581%25ce%25b9%25cf%2583%25ce%25bc%25ce%25ad%25ce%25bd%25ce%25bf-iphone-ipad-%25ce%25b1%25ce%25b3%25ce%25bf%25cf%2581%25ce%25ac%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pcsteps.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcsteps.gr%2F1425-%25ce%25bc%25ce%25b5%25cf%2584%25ce%25b1%25cf%2587%25ce%25b5%25ce%25b9%25cf%2581%25ce%25b9%25cf%2583%25ce%25bc%25ce%25ad%25ce%25bd%25ce%25bf-iphone-ipad-%25ce%25b1%25ce%25b3%25ce%25bf%25cf%2581%25ce%25ac%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://www.pcsteps.gr/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://www.pcsteps.gr/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://www.pcsteps.gr/wp-content/plugins/kk-star-ratings/orange.png); }</style>
 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://pcsteps.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel="icon" href="https://cdn.pcsteps.gr/wp-content/themes/magazine-pro/images/favicon.ico" />
<script src="//use.typekit.net/cza5tng.js"></script>
<script>try{Typekit.load({ async: false });}catch(e){}</script>

<!-- F3ABCFFF-C654-4F9E-81E9-C84A87E9180C -->
<script data-cfasync="false" src="//surgeprice.com/display/ads/zc392GxKFyJZGXyhC/ariel.js"></script><style type="text/css">.site-title a { background: url(https://www.pcsteps.gr/wp-content/uploads/2016/03/380x59-logo.png) no-repeat !important; }</style>
</head>
<body class="post-template-default single single-post postid-1425 single-format-standard custom-header header-image sidebar-content magazine-pro-orange" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.pcsteps.gr/">PCsteps.gr</a></p><p class="site-description" itemprop="description">Η Τεχνολογία με Απλά Βήματα</p></div><div class="widget-area header-widget-area"><section id="text-30" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.pcsteps.gr/οργανωθείτε-τεχνολογικά"  target=_blank title="Οργανώστε την αγορά υπολογιστή"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/03/organwtheite_texnologika.png" alt="Οργανώστε την αγορά υπολογιστή"></a></div>
		</div></section>
</div></div></header><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-genesis-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-130248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-130248"><a href="https://www.pcsteps.gr/" itemprop="url"><span itemprop="name">Αρχική</span></a></li>
<li id="menu-item-130281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130281"><a href="https://www.pcsteps.gr/category/hardware/odigoi-agoras/" itemprop="url"><span itemprop="name">Αγορά Υπολογιστή</span></a></li>
<li id="menu-item-130286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130286"><a href="https://www.pcsteps.gr/category/software/operating-systems/windows/" itemprop="url"><span itemprop="name">Windows</span></a></li>
<li id="menu-item-130284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130284"><a href="https://www.pcsteps.gr/category/software/operating-systems/linux-unix/" itemprop="url"><span itemprop="name">Linux</span></a></li>
<li id="menu-item-130285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130285"><a href="https://www.pcsteps.gr/category/software/operating-systems/mac-os-x/" itemprop="url"><span itemprop="name">macOS</span></a></li>
<li id="menu-item-130240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130240"><a href="https://www.pcsteps.gr/category/software/smartphones-tablets/" itemprop="url"><span itemprop="name">Smartphone &#038; Tablet</span></a></li>
<li id="menu-item-130283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130283"><a href="https://www.pcsteps.gr/category/software/free-software/" itemprop="url"><span itemprop="name">Δωρεάν Εφαρμογές</span></a></li>
<li id="menu-item-130282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130282"><a href="https://www.pcsteps.gr/category/internet-tutorials/websites/" itemprop="url"><span itemprop="name">Χρήσιμα Site</span></a></li>
<li id="menu-item-130280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130280"><a href="https://www.pcsteps.gr/category/hardware/reviews/" itemprop="url"><span itemprop="name">Reviews Συσκευών</span></a></li>
<li id="menu-item-150932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150932"><a href="https://www.pcsteps.gr/category/technology-explained/" itemprop="url"><span itemprop="name">Technology Explained</span></a></li>
<li id="menu-item-130287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130287"><a href="https://www.pcsteps.gr/category/software/hlektroniki-asfaleia/" itemprop="url"><span itemprop="name">Ηλεκτρονική Ασφάλεια</span></a></li>
<li id="menu-item-72122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72122"><a href="https://www.pcsteps.gr/questions-answers/" itemprop="url"><span itemprop="name">Ερωτήσεις και Απαντήσεις</span></a></li>
<li id="menu-item-91390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91390"><a href="https://www.pcsteps.gr/aggelies-metaxeirismena/" itemprop="url"><span itemprop="name">Μικρές Αγγελίες</span></a></li>
<li id="menu-item-72705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72705"><a href="https://www.pcsteps.gr/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf/" itemprop="url"><span itemprop="name">Πλήρες Αρχείο PCsteps</span></a></li>
<li id="menu-item-130056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130056"><a target="_blank" href="https://www.pcsteps.gr/youtube-subscribe" itemprop="url"><span itemprop="name">Κανάλι YouTube</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-1425 post type-post status-publish format-standard has-post-thumbnail category-odigoi-agoras tag-ipad tag-iphone tag-301 entry" itemscope itemtype="http://schema.org/CreativeWork"><a href="https://www.pcsteps.gr/1425-%ce%bc%ce%b5%cf%84%ce%b1%cf%87%ce%b5%ce%b9%cf%81%ce%b9%cf%83%ce%bc%ce%ad%ce%bd%ce%bf-iphone-ipad-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/" title="Μεταχειρισμένο iPhone / iPad: Τι Πρέπει να Προσέξουμε!"><img width="555" height="369" src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad.png" class="post-image" alt="" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad.png 555w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-300x199.png 300w" sizes="(max-width: 555px) 100vw, 555px" /></a><header class="entry-header"><h1 class="entry-title" itemprop="headline">Μεταχειρισμένο iPhone / iPad: Τι Πρέπει να Προσέξουμε!</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2014-03-30T13:00:26+00:00">30/03/2014</time> | Συγγραφέας: <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.pcsteps.gr/author/angelos-kyritsis/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Άγγελος Κυρίτσης</span></a></span> <span class="entry-comments-link"><a href="https://www.pcsteps.gr/1425-%ce%bc%ce%b5%cf%84%ce%b1%cf%87%ce%b5%ce%b9%cf%81%ce%b9%cf%83%ce%bc%ce%ad%ce%bd%ce%bf-iphone-ipad-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/#comments"><span class="dsq-postid" data-dsqidentifier="1425 https://www.pcsteps.gr/1425-buying-used-iphone-ipad">32 Comments</span></a></span> </p></header><div class="entry-content" itemprop="text"><div class="pcsteps-1st-post-apptv-sulvo-mobile" data-id="85159" id="pcsteps-581519839"><div class="ad-affiliate1" align="center"> 
<script>
if( jQuery( window ).width() >= 769 ) {
document.write( '\x3CSCRIPT TYPE="text/javascript" SRC="https://dlvr.readserver.net/tag?section=5199&size=728x90&ssl=1">\x3C/SCRIPT>' );
} else {
document.write( '\x3Cdiv id="pcsteps.gr_336x280_in_post_secure" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_336x280_in_post_secure");\x3C/script>\x3C/div>' );
}
</script></div></div><!-- AddThis Sharing Buttons above --><div class="at-above-post addthis_default_style addthis_toolbox at-wordpress-hide" data-title="Μεταχειρισμένο iPhone / iPad: Τι Πρέπει να Προσέξουμε!" data-url="https://www.pcsteps.gr/1425-%ce%bc%ce%b5%cf%84%ce%b1%cf%87%ce%b5%ce%b9%cf%81%ce%b9%cf%83%ce%bc%ce%ad%ce%bd%ce%bf-iphone-ipad-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/"></div><p>Τα προϊόντα της Apple είναι ακριβότερα από τα αντίστοιχα Android, όμως υπάρχουν αρκετοί διατεθειμένοι να πουλήσουν το προηγούμενο iPhone ή iPad, προκειμένου να αγοράσουν το τελευταίο μοντέλο. Στον οδηγό αυτό θα δούμε τι πρέπει να προσέξουμε στην αγορά μεταχειρισμένου iPhone ή iPad, ή αν θέλουμε να πουλήσουμε το δικό μας.</p><div class="pcsteps-2nd-post-responsive" data-id="91888" id="pcsteps-901251741"><div class="ad-affiliate0" align="center"> 
<script>
if( jQuery( window ).width() >= 769 ) {
document.write( '\x3Cdiv id="pcsteps.gr_728x90_in_post_secure" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_728x90_in_post_secure");\x3C/script>\x3C/div>' );
} else {
document.write( '\x3Cdiv id="pcsteps.gr_336x280_in_post_secure" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_336x280_in_post_secure");\x3C/script>\x3C/div>' );
}
</script></div></div>
<p><span id="more-1425"></span></p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Κάντε κλικ για να μεταφερθείτε στην αντίστοιχη ενότητα:</p><ul class="toc_list"><li><a href="#_Factory_Reset__iPhone"><span class="toc_number toc_depth_1">1</span> Το Factory Reset κάνει το μεταχειρισμένο iPhone, καινούριο</a></li><li><a href="#i"><span class="toc_number toc_depth_1">2</span> Προσοχή στη μπαταρία</a></li><li><a href="#i-2"><span class="toc_number toc_depth_1">3</span> Συμβατότητα με τα βύσματα</a></li><li><a href="#_iOS"><span class="toc_number toc_depth_1">4</span> Δυνατότητα Αναβάθμισης iOS</a></li><li><a href="#i-3"><span class="toc_number toc_depth_1">5</span> Προσοχή σε αγορές από το εξωτερικό</a></li><li><a href="#i-4"><span class="toc_number toc_depth_1">6</span> Συνοψίζοντας</a></li></ul></div>
<h3><span id="_Factory_Reset__iPhone">Το Factory Reset κάνει το μεταχειρισμένο iPhone, καινούριο</span></h3>
<p>Η πρώτη κίνηση μόλις αγοράσουμε ένα μεταχειρισμένο iPhone / iPad ή πριν πουλήσουμε το παλιό μας είναι να πάμε στις ρυθμίσεις...</p>
<p><img id="adBanner" class="aligncenter size-full wp-image-19012" alt="μεταχειρισμένο iphone ipad 01" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-01.png" width="270" height="478" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-01.png 270w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-01-169x300.png 169w" sizes="(max-width: 270px) 100vw, 270px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-19012" alt="μεταχειρισμένο iphone ipad 01" src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/%CE%BC%CE%B5%CF%84%CE%B1%CF%87%CE%B5%CE%B9%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF-iphone-ipad-01.png" width="270" height="478" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-01.png 270w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-01-169x300.png 169w" sizes="(max-width: 270px) 100vw, 270px"></noscript>
<p>...στη συνέχεια επιλέγουμε Γενικά...</p>
<p><img id="adBanner" class="aligncenter size-full wp-image-19013" alt="μεταχειρισμένο iphone ipad 02" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-02.png" width="267" height="480"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-19013" alt="μεταχειρισμένο iphone ipad 02" src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/%CE%BC%CE%B5%CF%84%CE%B1%CF%87%CE%B5%CE%B9%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF-iphone-ipad-02.png" width="267" height="480"></noscript>
<p>...πηγαίνουμε στην Επαναφορά...</p>
<p><img id="adBanner" class="aligncenter size-full wp-image-19014" alt="μεταχειρισμένο iphone ipad 03" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-03.png" width="267" height="476" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-03.png 267w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-03-168x300.png 168w" sizes="(max-width: 267px) 100vw, 267px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-19014" alt="μεταχειρισμένο iphone ipad 03" src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/%CE%BC%CE%B5%CF%84%CE%B1%CF%87%CE%B5%CE%B9%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF-iphone-ipad-03.png" width="267" height="476" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-03.png 267w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-03-168x300.png 168w" sizes="(max-width: 267px) 100vw, 267px"></noscript>
<p>...και πατάμε "Περιεχόμενο και ρυθμίσεις".</p><div class="pcsteps-3rd-post" data-id="85161" id="pcsteps-1716454707"><div class="ad-affiliate0" align="center"> 
<script>
if( jQuery( window ).width() >= 769 ) {
document.write( '\x3Cdiv id="pcsteps.gr_728x90_in_post_2_gr" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_728x90_in_post_2_gr");\x3C/script>\x3C/div>' );
} else {
document.write( '\x3Cdiv id="pcsteps.gr_336x280_in_post_2_gr" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_336x280_in_post_2_gr");\x3C/script>\x3C/div>' );
}
</script></div></div>
<p><img id="adBanner" class="aligncenter size-full wp-image-19015" alt="μεταχειρισμένο iphone ipad 04" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-04.png" width="267" height="479" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-04.png 267w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-04-167x300.png 167w" sizes="(max-width: 267px) 100vw, 267px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-19015" alt="μεταχειρισμένο iphone ipad 04" src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/%CE%BC%CE%B5%CF%84%CE%B1%CF%87%CE%B5%CE%B9%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF-iphone-ipad-04.png" width="267" height="479" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-04.png 267w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-04-167x300.png 167w" sizes="(max-width: 267px) 100vw, 267px"></noscript>
<p>Η διαδικασία αυτή θα σβήσει ΟΛΑ τα προηγούμενα δεδομένα από το τηλέφωνο (μηνύματα, τηλέφωνα, αρχεία κλπ) και όλες τις custom ρυθμίσεις.</p>
<p>Μόλις ξανανοίξει, το μεταχειρισμένο iphone / ipad θα συμπεριφερθεί ακριβώς όπως αν το είχαμε βγάλει καινούριο από τη συσκευασία, ξεκινώντας το αρχικό Setup.</p>
<p>Όχι μόνο τα προηγούμενα δεδομένα θα είναι αδύνατον να ανακτηθούν, αλλά με το αρχικό Setup μπορούμε να συνδέσουμε το τηλέφωνο με το προσωπικό μας Apple ID.</p>
<p><img id="adBanner" class="aligncenter size-full wp-image-19016" alt="μεταχειρισμένο iphone ipad 05" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-05.png" width="540" height="474" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-05.png 540w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-05-300x263.png 300w" sizes="(max-width: 540px) 100vw, 540px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-19016" alt="μεταχειρισμένο iphone ipad 05" src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/%CE%BC%CE%B5%CF%84%CE%B1%CF%87%CE%B5%CE%B9%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF-iphone-ipad-05.png" width="540" height="474" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-05.png 540w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-05-300x263.png 300w" sizes="(max-width: 540px) 100vw, 540px"></noscript>
<p>Κάνοντας αυτό, αφαιρούμε οριστικά το ID του προηγούμενου ιδιοκτήτη, ώστε να μην γίνει κανένα μπέρδεμα αν θελήσουμε να αγοράσουμε κάποια εφαρμογή.</p>
<h3><span id="i">Προσοχή στη μπαταρία</span></h3>
<p>Τα iPhone γενικά έχουν τη φήμη των ανθεκτικών τηλεφώνων, και με δεδομένο πως ως συσκευές δεν έχουν κινητά μέρη, μπορούν να λειτουργούν για χρόνια χωρίς πρόβλημα.</p>
<p>Ένα μέρος του τηλεφώνου που σίγουρα φθείρεται και χειροτερεύει με τη χρήση είναι η μπαταρία.</p>
<p><img id="adBanner" class="aligncenter size-full wp-image-19017" alt="μεταχειρισμένο iphone ipad 06" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-06.png" width="495" height="246" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-06.png 495w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-06-300x149.png 300w" sizes="(max-width: 495px) 100vw, 495px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-19017" alt="μεταχειρισμένο iphone ipad 06" src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/%CE%BC%CE%B5%CF%84%CE%B1%CF%87%CE%B5%CE%B9%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF-iphone-ipad-06.png" width="495" height="246" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-06.png 495w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-06-300x149.png 300w" sizes="(max-width: 495px) 100vw, 495px"></noscript>
<p>Αν δεν είχαμε ποτέ πριν iPhone, και έχουμε συνηθίσει από άλλα κινητά, δυστυχώς στα μοντέλα της Apple δεν γίνεται απλά να αγοράσουμε μια νέα μπαταρία και να αντικαταστήσουμε την παλιά.</p>
<p>Θα πρέπει να πάμε το μεταχειρισμένο iphone μας σε κάποιο εξουσιοδοτημένο service για να μας αλλάξουν μπαταρία, κάτι που μπορεί να κοστίσει μερικές δεκάδες ευρώ.</p>
<p>Αν λοιπόν πρόκειται να αγοράσουμε συσκευή παλιότερη των δύο ετών, να το έχουμε υπ' όψιν όταν διαπραγματευόμαστε την τιμή.</p>
<h3><span id="i-2">Συμβατότητα με τα βύσματα</span></h3>
<p>Όλα τα iPhone πριν το 5 και τα iPad 1 και 2 είχαν το κλασσικό βύσμα των 30 επαφών για τη φόρτισή τους αλλά και τη σύνδεση με τον υπολογιστή ή διάφορα περιφερειακά.</p><div style="text-align: center; " class="pcsteps-bitdefender-post" data-id="96797" id="pcsteps-391348913"><div align="center"> 
<script>
if( jQuery( window ).width() >= 769 ) {
document.write( '\x3Ca href="https://www.pcsteps.gr/Bitdefender-internet-security"  target=_blank title="&Pi;&rho;&omicron;&sigma;&tau;&alpha;&tau;&#941;&psi;&tau;&epsilon; &pi;&lambda;&#942;&rho;&omega;&sigmaf; &tau;&omicron;&nu; &upsilon;&pi;&omicron;&lambda;&omicron;&gamma;&iota;&sigma;&tau;&#942; &sigma;&alpha;&sigmaf;">\x3Cimg src="https://cdn.pcsteps.gr/wp-content/uploads/2016/12/bitdefender-desktop.gif" alt="&Eta; &alpha;&pi;&#972;&lambda;&upsilon;&tau;&eta; &pi;&rho;&omicron;&sigma;&tau;&alpha;&sigma;&#943;&alpha; &delta;&omega;&rho;&epsilon;&#940;&nu; &gamma;&iota;&alpha; &tau;&rho;&epsilon;&iota;&sigmaf; &mu;&#942;&nu;&epsilon;&sigmaf;">\x3C/a>' );
} else {
document.write( '\x3Ca href="https://www.pcsteps.gr/Bitdefender-internet-security"  target=_blank title="&Pi;&rho;&omicron;&sigma;&tau;&alpha;&tau;&#941;&psi;&tau;&epsilon; &pi;&lambda;&#942;&rho;&omega;&sigmaf; &tau;&omicron;&nu; &upsilon;&pi;&omicron;&lambda;&omicron;&gamma;&iota;&sigma;&tau;&#942; &sigma;&alpha;&sigmaf;">\x3Cimg src="https://cdn.pcsteps.gr/wp-content/uploads/2016/12/bitdefender-mobile.gif" alt="&Eta; &alpha;&pi;&#972;&lambda;&upsilon;&tau;&eta; &pi;&rho;&omicron;&sigma;&tau;&alpha;&sigma;&#943;&alpha; &delta;&omega;&rho;&epsilon;&#940;&nu; &gamma;&iota;&alpha; &tau;&rho;&epsilon;&iota;&sigmaf; &mu;&#942;&nu;&epsilon;&sigmaf;">\x3C/a>' );
}
</script></div>



</div>
<p><img id="adBanner" class="aligncenter size-full wp-image-19018" alt="μεταχειρισμένο iphone ipad 07" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-07.png" width="361" height="244" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-07.png 361w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-07-300x202.png 300w" sizes="(max-width: 361px) 100vw, 361px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-19018" alt="μεταχειρισμένο iphone ipad 07" src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/%CE%BC%CE%B5%CF%84%CE%B1%CF%87%CE%B5%CE%B9%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF-iphone-ipad-07.png" width="361" height="244" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-07.png 361w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-07-300x202.png 300w" sizes="(max-width: 361px) 100vw, 361px"></noscript>
<p>Στο iPhone 5 και το iPad 3, όμως, η Apple αποφάσισε να χρησιμοποιήσει τη σύνδεση Lightning η οποία δεν είναι προς τα πίσω συμβατή με τον παλιό τύπο βύσματος.</p>
<p><img id="adBanner" class="aligncenter size-full wp-image-19019" alt="μεταχειρισμένο iphone ipad 08" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-08.png" width="604" height="427" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-08.png 604w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-08-300x212.png 300w" sizes="(max-width: 604px) 100vw, 604px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-19019" alt="μεταχειρισμένο iphone ipad 08" src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/%CE%BC%CE%B5%CF%84%CE%B1%CF%87%CE%B5%CE%B9%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF-iphone-ipad-08.png" width="604" height="427" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-08.png 604w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-08-300x212.png 300w" sizes="(max-width: 604px) 100vw, 604px"></noscript>
<p>Αν λοιπόν είχαμε ήδη κάποιο παλιό iPhone 3 ή 4 και θέλουμε να αγοράσουμε ένα μεταχειρισμένο iPhone 5, θα πρέπει να έχουμε κατά νου πως τα περιφερειακά που ήδη έχουμε δεν θα λειτουργούν.</p>
<p>Υπάρχουν μετατροπείς από τη νέα θύρα lightning στην παλιά, αλλά δεν λειτουργούν σε όλες τις περιπτώσεις.</p>
<p><img id="adBanner" class="aligncenter size-full wp-image-19020" alt="μεταχειρισμένο iphone ipad 09" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-09.png" width="257" height="255" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-09.png 257w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-09-180x180.png 180w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-09-120x120.png 120w" sizes="(max-width: 257px) 100vw, 257px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-19020" alt="μεταχειρισμένο iphone ipad 09" src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/%CE%BC%CE%B5%CF%84%CE%B1%CF%87%CE%B5%CE%B9%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF-iphone-ipad-09.png" width="257" height="255" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-09.png 257w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-09-180x180.png 180w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-09-120x120.png 120w" sizes="(max-width: 257px) 100vw, 257px"></noscript>
<h3><span id="_iOS">Δυνατότητα Αναβάθμισης iOS</span></h3>
<p>Καθώς κάθε νέα έκδοση iOS κλείνει κενά ασφαλείας προηγούμενων εκδόσεων, είναι προς όφελός μας να κάνουμε πάντοτε τη νεότερη αναβάθμιση.</p>
<p>Όμως παλαιότερες οι συσκευές της Apple δεν υποστηρίζονται επ' αόριστον.</p><div class="pcsteps-5th-post-desktop" data-id="83028" id="pcsteps-1053412115"><div class="ad-affiliate0" align="center"> 
<script>
if( jQuery( window ).width() >= 769 ) {
document.write( '\x3Cdiv id="pcsteps.gr_728x90_in_post_4_gr" class="surgeprice">\x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_728x90_in_post_4_gr");\x3C/script>\x3C/div>' );
}
</script></div></div>
<p>Για παράδειγμα το πρώτο iPhone δέχεται μέχρι το iPhone OS 3.1.3, ενώ το iPhone 3G πηγαίνει μέχρι το iOS 4.2.1 και το 3Gs μέχρι το iOS 6.1.6.</p>
<p><img id="adBanner" class="aligncenter size-full wp-image-19021" alt="μεταχειρισμένο iphone ipad 10" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-10.png" width="537" height="369" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-10.png 537w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-10-300x206.png 300w" sizes="(max-width: 537px) 100vw, 537px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-19021" alt="μεταχειρισμένο iphone ipad 10" src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/%CE%BC%CE%B5%CF%84%CE%B1%CF%87%CE%B5%CE%B9%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF-iphone-ipad-10.png" width="537" height="369" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-10.png 537w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-10-300x206.png 300w" sizes="(max-width: 537px) 100vw, 537px"></noscript>
<p>Αυτή τη στιγμή, το iPhone 4 είναι το παλιότερο iPhone που υποστηρίζει την έκδοση iOS 7.1.</p>
<p>Συνεπώς, το να αγοράσουμε μεταχειρισμένο iPhone 4 οπότε εξακολουθεί να είναι μια καλή αγορά όσον αφορά την ασφάλεια του λειτουργικού.</p>
<p><img id="adBanner" class="aligncenter size-full wp-image-19022" alt="μεταχειρισμένο iphone ipad 11" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-11.png" width="590" height="366" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-11.png 590w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-11-300x186.png 300w" sizes="(max-width: 590px) 100vw, 590px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-19022" alt="μεταχειρισμένο iphone ipad 11" src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/%CE%BC%CE%B5%CF%84%CE%B1%CF%87%CE%B5%CE%B9%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF-iphone-ipad-11.png" width="590" height="366" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-11.png 590w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-11-300x186.png 300w" sizes="(max-width: 590px) 100vw, 590px"></noscript>
<p>Εντούτοις, δεν υπάρχει καμία εγγύηση πως θα μπορεί να αναβαθμιστεί στην έκδοση iOS 8 - ή ακόμα και στην 7.2</p>
<p>Στα iPad είναι πιο ελαστικά τα πράγματα. Το 1ο iPad περιορίζεται στο iOS 5.1.1, αλλά από το iPad 2 και μετά όλα υποστηρίζουν το 7.1</p>
<p><img id="adBanner" class="aligncenter size-full wp-image-19023" alt="μεταχειρισμένο iphone ipad 12" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-12.png" width="600" height="314" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-12.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-12-300x157.png 300w" sizes="(max-width: 600px) 100vw, 600px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-19023" alt="μεταχειρισμένο iphone ipad 12" src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/%CE%BC%CE%B5%CF%84%CE%B1%CF%87%CE%B5%CE%B9%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF-iphone-ipad-12.png" width="600" height="314" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-12.png 600w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-12-300x157.png 300w" sizes="(max-width: 600px) 100vw, 600px"></noscript>
<p>Για περισσότερες πληροφορίες σχετικά, μπορούμε να συμβουλευόμαστε τη σελίδα της Wikipedia για τις συσκευές της Apple:</p>
<p><a href="http://en.wikipedia.org/wiki/List_of_iOS_devices" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://en.wikipedia.org/wiki/List_of_iOS_devices', 'http://en.wikipedia.org/wiki/List_of_iOS_devices');">http://en.wikipedia.org/wiki/List_of_iOS_devices</a></p>
<h3><span id="i-3">Προσοχή σε αγορές από το εξωτερικό</span></h3>
<p>Αν το μεταχειρισμένο iphone / iPad που σκοπεύουμε να αγοράσουμε προέρχεται από το εξωτερικό (πχ το βρήκαμε στο <a href="https://www.pcsteps.gr/ebay.com" title="ebay.com" class="pretty-link-keyword" rel="nofollow" target="_blank">ebay</a>), χρειάζεται μεγάλη προσοχή πριν την αγορά του.</p>
<p>Υπάρχει κίνδυνος να είναι κλειδωμένο σε κάποιο συγκεκριμένο πάροχο κινητής τηλεφωνίας του εξωτερικού και να μην αναγνωρίζει Ελληνικές SIM.</p>
<p><img id="adBanner" class="aligncenter size-full wp-image-19024" alt="μεταχειρισμένο iphone ipad 13" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-13.png" width="594" height="240" data-srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-13.png 594w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-13-300x121.png 300w" sizes="(max-width: 594px) 100vw, 594px"></p><noscript><img id="adBanner" class="aligncenter size-full wp-image-19024" alt="μεταχειρισμένο iphone ipad 13" src="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/%CE%BC%CE%B5%CF%84%CE%B1%CF%87%CE%B5%CE%B9%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF-iphone-ipad-13.png" width="594" height="240" srcset="https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-13.png 594w, https://cdn.pcsteps.gr/wp-content/uploads/2013/03/μεταχειρισμένο-iphone-ipad-13-300x121.png 300w" sizes="(max-width: 594px) 100vw, 594px"></noscript>
<p>Σε αυτή την περίπτωση, θα χρειαστεί ενδεχομένως να απευθυνθούμε σε κάποιο εξειδικευμένο τεχνικό για να μας το ξεκλειδώσει, με το ανάλογο κόστος.</p>
<p>Επίσης, ορισμένα μοντέλα δεν μπορούν να ξεκλειδωθούν καθόλου...</p>
<h3><span id="i-4">Συνοψίζοντας</span></h3>
<p>Σε γενικές γραμμές, αν θέλουμε ένα iPhone αλλά δεν θέλουμε να πληρώσουμε <a href="http://goo.gl/q3vrrn" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://goo.gl/q3vrrn', '570 ευρώ');" target="_blank">570 ευρώ</a> για τη νεότερη έκδοση, το να αγοράσουμε ένα μεταχειρισμένο iPhone είναι μια σαφώς έξυπνη λύση.</p>
<p>Αν προσέξουμε τα παραπάνω σημεία, θα αποκτήσουμε μια συσκευή που θα μπορέσουμε να τη χρησιμοποιούμε για χρόνια!</p><div style="text-align: center; " class="pcsteps-recommended-posts" data-id="74936" id="pcsteps-433714489"><div align="center"> 
<h2 align="left">Σας άρεσε η δημοσίευση?</h2>
<p align="justify">Θέλετε να υποστηρίξετε το PCsteps στη λειτουργία του, για να δημοσιεύουμε καθημερινά υψηλής ποιότητας οδηγούς?<br><br>Μπορείτε να κάνετε ένα like <a href="https://www.facebook.com/PCsteps.gr/" target="_blank">στη σελίδα μας στο Facebook</a>, να μοιραστείτε τον οδηγό με τους φίλους σας, και να επιλέξετε τις φιλικές μας επιχειρήσεις για τις αγορές σας, από τους παρακάτω συνδέσμους: <a title="e-shop.gr" href="https://www.pcsteps.gr/e-shop-gr" target="_blank">eshop.gr</a>, <a title="Electroholic" href="https://www.pcsteps.gr/electroholic.gr" target="_blank">electroholic.gr</a>, <a href="https://www.pcsteps.gr/mediamarkt-pc" target="_blank">mediamarkt.gr</a>,<a href="https://www.pcsteps.gr/mgmanager.gr" target="_blank">mgmanager.gr</a> <a href="https://www.pcsteps.gr/public-gr" target="_blank">public.gr</a>.</p><p>

</p><p align="justify">Αν προτιμάτε τις αγορές από Κίνα, για να πετύχετε καλύτερες τιμές, συνεργαζόμαστε με δύο από τα μεγαλύτερα διεθνή e-shop, το <a href="https://www.pcsteps.gr/gearbest.com">GearBest</a> και το <a href="https://www.pcsteps.gr/geekbuying.com">Geekbuying</a>, καθώς και με το marketplace <a href="https://www.pcsteps.gr/fe09">AliExpress</a>.</p>

<div align="center" style="margin-top: 10px;"><div class="fb-page" data-href="https://www.facebook.com/pcsteps.gr" data-width="750" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pcsteps.gr"><a href="https://www.facebook.com/pcsteps.gr">Pcsteps.gr</a></blockquote></div></div></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_jumbo_share"></div>
<!-- .gr Matched Content -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6132820714275552" data-ad-slot="4350154625" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<!-- AddThis Sharing Buttons below --><div class="at-below-post addthis_default_style addthis_toolbox at-wordpress-hide" data-title="Μεταχειρισμένο iPhone / iPad: Τι Πρέπει να Προσέξουμε!" data-url="https://www.pcsteps.gr/1425-%ce%bc%ce%b5%cf%84%ce%b1%cf%87%ce%b5%ce%b9%cf%81%ce%b9%cf%83%ce%bc%ce%ad%ce%bd%ce%bf-iphone-ipad-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/"></div><!-- AddThis Recommended Content below --> <div class="at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide"></div>
			<div class="kk-star-ratings  bottom-right rgt" data-id="1425">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend"><div vocab="http://schema.org/" typeof="Blog">    <div property="name" class="kksr-title">Μεταχειρισμένο iPhone / iPad: Τι Πρέπει να Προσέξουμε!</div>    <div property="aggregateRating" typeof="AggregateRating"><span property="ratingValue">4.6</span> (92%) <span property="ratingCount">15</span> votes            <meta property="bestRating" content="5"><meta property="worstRating" content="1"></div></div></div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<script data-cfasync="false" type="text/javascript"></script><!-- AddThis Settings Begin --><script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-66f67826500aff2c0500c501f5fdef6c","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-10556166-5","data_ga_social":true,"ui_language":"el","ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script><script data-cfasync="false" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54d2035135c41d21%20" async="async">
                </script><script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Κατηγορία: <a href="https://www.pcsteps.gr/category/hardware/odigoi-agoras/" rel="category tag">Αγορά Υπολογιστή</a></span> <span class="entry-tags">Ετικέτες: <a href="https://www.pcsteps.gr/tag/ipad/" rel="tag">ipad</a>, <a href="https://www.pcsteps.gr/tag/iphone/" rel="tag">iphone</a>, <a href="https://www.pcsteps.gr/tag/%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/" rel="tag">αγορά</a></span></p></footer></article><section class="author-box" itemprop="author" itemscope itemtype="http://schema.org/Person"><img alt="" src="https://lh4.googleusercontent.com/-2wyr8kzCpmU/AAAAAAAAAAI/AAAAAAAAHK0/731ZwZOfYZ8/photo.jpg" class="avatar avatar-social-login avatar-140 photo" height="140" width="140" /><h4 class="author-box-title">About <span itemprop="name">Άγγελος Κυρίτσης</span></h4><div class="author-box-content" itemprop="description"><p>Ο Άγγελος Κυρίτσης είναι ο Αρχισυντάκτης του PCsteps. Εκτός από την τεχνολογία, έχει ασχοληθεί και με τη <a href="https://www.pcsteps.gr/το-πρόσωπο-του-σκύλου">λογοτεχνία</a>.</p>
<p>Από τον Απρίλιο του 2015 διαχειρίζεται παράλληλα το αγγλόφωνο site <a href="https://www.pcsteps.com">PCsteps.com</a>.</p>
<p>Επίσης, παραδίδει Δωρεάν Σεμινάρια μέσω Internet:<br />
<a href="http://www.youtube.com/watch?v=5VR_7gZLC0I">Φτιάξε Δωρεάν το Δικό σου Site</a>. </p>
<p>Από το 2012 ζει μόνιμα με τη σύζυγό του στη Γαλλία.</p>
</div></section><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://www.pcsteps.gr/1273-%ce%bc%ce%bd%ce%ae%ce%bc%ce%b7-ram-%ce%b5%ce%b3%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-%ce%b2%ce%ae%ce%bc%ce%b1-%ce%b2%ce%ae%ce%bc%ce%b1/" rel="prev">&#x000AB; Μνήμη RAM: Πώς να Προσθέσουμε Μόνοι μας στον Υπολογιστή</a></div><div class="pagination-next alignright"><a href="https://www.pcsteps.gr/19050-%ce%b5%ce%b3%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-joomla-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%81%cf%87%ce%ac%cf%81%ce%b9%ce%bf%cf%85%cf%82/" rel="next">Εγκατάσταση Joomla για Αρχάριους, Στα Ελληνικά &#x000BB;</a></div></div>	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
	
			</div>
	</div>
	
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'https://www.pcsteps.gr/1425-%ce%bc%ce%b5%cf%84%ce%b1%cf%87%ce%b5%ce%b9%cf%81%ce%b9%cf%83%ce%bc%ce%ad%ce%bd%ce%bf-iphone-ipad-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/';
		var disqus_identifier = '1425 https://www.pcsteps.gr/1425-buying-used-iphone-ipad';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'pcsteps';
		var disqus_title = "Μεταχειρισμένο iPhone \/ iPad: Τι Πρέπει να Προσέξουμε!";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=1425';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
						this.page.remote_auth_s3 = 'W10= 729850f7bca99d0f36de09cc39580be521052637 1485540035';
this.page.api_key = 'a7aXbDVOXfD52fW9mrDFzf9OhAGmAumz8oGJSav5NObbjk8MprV7pa1DilLY24iP';
this.sso = {     
          name: "PCsteps.gr",       
          button: "https://www.pcsteps.gr/wp-content/uploads/2016/03/disqus-sso-login-button-template.png",       
          url: "https://www.pcsteps.gr/wp-login.php",        
          logout: "https://www.pcsteps.gr/wp-login.php?action=logout",       
          width: "800",        
          height: "700"        
    };		};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/www.pcsteps.gr\/1425-%ce%bc%ce%b5%cf%84%ce%b1%cf%87%ce%b5%ce%b9%cf%81%ce%b9%cf%83%ce%bc%ce%ad%ce%bd%ce%bf-iphone-ipad-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac\/trackback\/"		};
	/* ]]> */
	</script>
			</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-37" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><form action="https://www.google.gr" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-6132820714275552:4239187028" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input class="pedio" type="text" name="q" size="55">
    <input class="koumpi" type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" />
  </div>
</form>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_horizontal_follow_toolbox"></div>
<!-- Sidebar 300x600 -->
<script type="text/javascript" src="https://go.linkwi.se/delivery/js/crl.js"></script>
<div class="ad-affiliate-large fb-center">
<script>
if( jQuery( window ).width() >= 1024 ){
document.write( '\x3Cdiv id="pcsteps.gr_300x600_sticky_sidebar_secure" class="surgeprice">  \x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_300x600_sticky_sidebar_secure");\x3C/script>\x3C/div>' );
}
</script>
</div></div>
		</div></section>
<section id="text-42" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="fb-center">
<script>
if( jQuery( window ).width() <= 1023 ){
document.write( '\x3C!-- Surge Pricing Unit - pcsteps.gr_336x280_sidebar_mobile -->\x3Cdiv id="pcsteps.gr_336x280_sidebar_mobile" class="surgeprice">  \x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_336x280_sidebar_mobile");\x3C/script>\x3C/div>' );
}
</script>
</div></div>
		</div></section>
<section id="text-35" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="fb-center">
<div class="fb-page" data-href="https://www.facebook.com/pcsteps.gr" data-width="362" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pcsteps.gr"><a href="https://www.facebook.com/pcsteps.gr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/pcsteps.gr', 'Pcsteps.gr');">Pcsteps.gr</a></blockquote></div></div>
</div>
<h4 class="widget-title widgettitle">Δημοφιλή Άρθρα</h4>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- .gr Matched Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6132820714275552"
     data-ad-slot="4350154625"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>
if( jQuery( window ).width() <= 769 ) {
document.write( '\x3CSCRIPT TYPE="text/javascript" SRC="https://dlvr.readserver.net/tag?section=5200&type=mfish&ssl=1">\x3C/SCRIPT>' );
}
</script>
<div class="fb-center" style="
    margin-top: 10px;
">
<script type="text/javascript" src="https://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.widget_subids(1);
LinkwiseCreative.rotator(6988, 2051, "_blank", "0");
</script>
<noscript>
    <iframe id="lkws_582b36d21e40b" name="lkws_582b36d21e40b" data-src="https://go.linkwi.se/delivery/ri.php?r=6988&amp;a=2051&amp;target=_blank&amp;widget_subids=1" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe><noscript><iframe id="lkws_582b36d21e40b" name="lkws_582b36d21e40b" src="https://go.linkwi.se/delivery/ri.php?r=6988&amp;a=2051&amp;target=_blank&amp;widget_subids=1" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe></noscript>
</noscript>
</div></div>
		</div></section>
<!-- fixed widget --><section id="text-43" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><h4 class="widget-title widgettitle" style="
    margin-bottom: 5px;
">Ακολουθήστε μας στα Social Media</h4>
<form action="https://www.google.gr" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-6132820714275552:4239187028" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input class="pedio" type="text" name="q" size="55">
    <input class="koumpi" type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" />
  </div>
</form>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_horizontal_follow_toolbox"></div>
<div class="fb-center" style="
    margin: -5px 0 5px 0;
">
<div class="fb-page" data-href="https://www.facebook.com/pcsteps.gr" data-width="362" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pcsteps.gr"><a href="https://www.facebook.com/pcsteps.gr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/pcsteps.gr', 'Pcsteps.gr');">Pcsteps.gr</a></blockquote></div></div>
</div>
<!-- Floating 300x250 -->
<div class="ad-affiliate-square fb-center">
<script>
if( jQuery( window ).width() >= 1024 ){
document.write( '\x3C!-- Surge Pricing Unit - pcsteps.gr_300x250_sticky_sidebar -->\x3Cdiv id="pcsteps.gr_300x250_sticky_sidebar" class="surgeprice">  \x3Cscript data-cfasync="false" type="text/javascript">surgeprice.display("pcsteps.gr_300x250_sticky_sidebar");\x3C/script>\x3C/div>' );
}
</script>
</div>
<!-- Floating 300x250 End --></div>
		</div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2009&#x02013;2017 &middot; <a href="https://www.pcsteps.gr">PCsteps.gr</a><br>
 <a href="http://www.pcsteps.gr/pcsteps-%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC-%CE%BC%CE%B5-%CE%B5%CE%BC%CE%AC%CF%82/" title="Σχετικά με Εμάς">Σχετικά με Εμάς</u></a><br>
 <a href="http://www.pcsteps.gr/21487-%CE%B1%CE%BD%CF%84%CE%B9%CE%B3%CF%81%CE%B1%CF%86%CE%AE-%CE%AC%CF%81%CE%B8%CF%81%CF%89%CE%BD-%CE%AD%CE%BE%CF%85%CF%80%CE%BD%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%BD%CF%8C%CE%BC%CE%B9%CE%BC%CE%B1/" title="Αντιγραφή Άρθρων">Για να αντιγράψετε νόμιμα άρθρα από το PCsteps, δείτε <u>αυτή τη σελίδα</u></a></p></div></footer></div><script type="text/javascript">
//creating ad array to show randomly (728x90)
var adArray = [];
//----------------------------------------------------------
//---------- RANDOM AD ARRAY ---------------
//----------------------------------------------------------
//Add affiliate ad code into the stack
adArray.push( '<a target="_blank" href="https://www.pcsteps.gr/2ath"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/11/3748.jpeg" alt="Υποστηρίξτε το PCsteps" width="728" height="90" /></a>' );
adArray.push( '<a target="_blank" href="https://www.pcsteps.gr/epxs"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/11/3750.jpeg" alt="Υποστηρίξτε το PCsteps" width="728" height="90" /></a>' );
adArray.push( '<a target="_blank" href="https://www.pcsteps.gr/g4sl"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/11/3765.jpeg" alt="Υποστηρίξτε το PCsteps" width="728" height="90" /></a>' );
adArray.push( '<a target="_blank" href="https://www.pcsteps.gr/x09l"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/11/13037.png" alt="Υποστηρίξτε το PCsteps" width="728" height="90" /></a>' );
adArray.push( '<a target="_blank" href="https://www.pcsteps.gr/hpgd"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/11/12565.jpeg" alt="Υποστηρίξτε το PCsteps" width="728" height="90" /></a>' );
adArray.push( '<a target="_blank" href="https://www.pcsteps.gr/238h"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/11/12566.png" alt="Υποστηρίξτε το PCsteps" width="728" height="90" /></a>' );
adArray.push( '<a target="_blank" href="https://www.pcsteps.gr/jxui"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/11/5613.png" alt="Υποστηρίξτε το PCsteps" width="728" height="90" /></a>' );
adArray.push( '<a target="_blank" href="https://www.pcsteps.gr/2zz8"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/11/5615.png" alt="Υποστηρίξτε το PCsteps" width="728" height="90" /></a>' );
adArray.push( '<a target="_blank" href="https://www.pcsteps.gr/ph1t"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/11/5619.png" alt="Υποστηρίξτε το PCsteps" width="728" height="90" /></a>' );
adArray.push( '<a target="_blank" href="https://www.pcsteps.gr/p4nz"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/11/5625.png" alt="Υποστηρίξτε το PCsteps" width="728" height="90" /></a>' );
adArray.push( '<a target="_blank" href="https://www.pcsteps.gr/d9yp"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/11/5628.png" alt="Υποστηρίξτε το PCsteps" width="728" height="90" /></a>' );
adArray.push( '<a target="_blank" href="https://www.pcsteps.gr/s6dn"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/11/5640.png" alt="Υποστηρίξτε το PCsteps" width="728" height="90" /></a>' );
adArray.push( '<a target="_blank" href="https://www.pcsteps.gr/r4vt"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/11/5647.png" alt="Υποστηρίξτε το PCsteps" width="728" height="90" /></a>' );
adArray.push( '<a target="_blank" href="https://www.pcsteps.gr/5kdb"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/11/12895.png" alt="Υποστηρίξτε το PCsteps" width="728" height="90" /></a>' );
adArray.push( '<a target="_blank" href="https://www.pcsteps.gr/1h5o"><img src="https://cdn.pcsteps.gr/wp-content/uploads/2016/11/12913.png" alt="Υποστηρίξτε το PCsteps" width="728" height="90" /></a>' );

// Now show the affiliate ad when AdBlock is enabled.
jQuery(function ($) {
	if ($(".ad-affiliate1").height() === 0) {
		$(".ad-affiliate1").html(adArray[Math.floor(adArray.length * Math.random())]);
	}
});
</script>

<script type="text/javascript">
// Now show the affiliate ad when AdBlock is enabled 300x250
jQuery(function ($) {
	if ($(".ad-affiliate-square").height() === 0) {
		$(".ad-affiliate-square").html('<iframe id="lkws_582b36d21e40b" name="lkws_582b36d21e40b" src="https://go.linkwi.se/delivery/ri.php?r=6988&a=2051&target=_blank&widget_subids=1" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe>');
	}
});
</script>

<script type="text/javascript">
// Now show the affiliate ad when AdBlock is enabled 300x600
jQuery(function ($) {
	if ($(".ad-affiliate-large").height() === 0) {
		$(".ad-affiliate-large").html('<iframe id="lkws_582b74878a666" name="lkws_582b74878a666" src="https://go.linkwi.se/delivery/ri.php?r=8815&amp;a=2051&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe>');
	}
});
</script>

<script type="text/javascript">
// Now show the picture warning when AdBlock is enabled
jQuery(function ($) {
	if ($(".ad-affiliate0").height() === 0) {
		$(".ad-affiliate0").html('<img src="https://cdn.pcsteps.gr/wp-content/uploads/2017/01/krymmenes-eikones.png" alt="Υποστηρίξτε το PCsteps" width="336" height="280" />');
	}
});
</script>

<!--Commission Junction code -->
<script src="//www.anrdoezrs.net/am/7611747/include/allCj/impressions/page/am.js"></script>

<script data-cfasync="false" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54d2035135c41d21" async="async"></script>

<!--google search asyncronous code -->
<script type="text/javascript" async src="//www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script>

<!--Facebook code -->

<div id='fb-root'/>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '222808571194643', // App ID
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true  // parse XFBML
    });
    // Additional initialization code here
  };
  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/el_GR/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 242716,
		siteId: 380488,
		lang: "en",
		priorConsent: false
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.pcsteps.gr/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-welcome" class="snp-pop-55125 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_scroll" value="20" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="55125" /><input type="hidden" class="snp_popup_ab_id" value="55127" /><input type="hidden" class="snp_popup_theme" value="newtheme1" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="7" /><div class="snp-fb snp-newtheme1">
	<a class="snp-close snp_nothanks" href="#"></a>    <div class="snp-newsletter-content">
	<h2>Μπες Δωρεαν στην PCsteps VIP List</h2><p>Απλοί και Χρήσιμοι οδηγοί, κάθε εβδομάδα στο inbox σου!</p> 
	<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
		    <div>
		<input type="text" name="name" id="snp-name" placeholder="Το μικρό σου όνομα (ή ψευδώνυμο, αν θες)"  class="snp-field snp-field-name" /><input type="text" name="email" id="snp_email" placeholder="Το email σου"  class="snp-field snp-field-email" />	    </div>
	    <input type="submit" class="snp-subscribe-button snp-submit" data-loading="Παρακαλω περιμενετε..." data-success="ευχαριστουμε!" value="Γινε VIP μελος τωρα!">
	</form>
	<p><small><img src="https://cdn.pcsteps.gr/wp-content/plugins/arscode-ninja-popups/themes/newtheme1/img/lock.png" alt="">Μισούμε το SPAM όσο κι εσείς (ίσως και λίγο περισσότερο)</small></p>	
    </div>
	<div class="snp-powered-b"><a href="http://codecanyon.net/item/ninja-popups-for-wordpress/3476479?ref=pcsteps" target="_blank">Powered by <strong>Ninja Popups</strong></a></div></div>
<style>.snp-pop-55125 .snp-newtheme1 { width: 660px;}
.snp-pop-55125 .snp-newtheme1 h2 {font-size: 24px; color: #ffffff;}
.snp-pop-55125 .snp-newtheme1 .snp-newsletter-content p {font-size: 14px;}
.snp-pop-55125 .snp-newtheme1 .snp-newsletter-content p {color: #ffffff;}
.snp-pop-55125 .snp-newtheme1 .snp-submit { color: #ffffff;}
.snp-pop-55125 .snp-newtheme1 .snp-submit { background-color: #ff4300;}
.snp-pop-55125 .snp-newtheme1 .snp-newsletter-content h2:before { background-color: #ff4300;}
.snp-pop-55125 .snp-newtheme1 form input[type="text"],.snp-pop-55125 .snp-newtheme1 form select,.snp-pop-55125 .snp-newtheme1 form textarea,.snp-pop-55125 .snp-newtheme1 form input[type="text"]:focus,.snp-pop-55125 .snp-newtheme1 form select:focus,.snp-pop-55125 .snp-newtheme1 form textarea:focus {border: 1px solid #ff4300;}.snp-pop-55125 .snp-newtheme1 form input[type="submit"]:hover { background-color: #bebebe;}
.snp-pop-55125 .snp-newtheme1 .snp-newsletter-content { background: rgba(48,20,28, 0.7);}
</style><style>.snp-pop-55125-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.pcsteps.gr/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style><style>::-webkit-input-placeholder { color: #fff !important;}
:-moz-placeholder { /* Firefox 18- */ color: #fff !important; }
::-moz-placeholder { /* Firefox 19+ */ color: #fff!important; }
:-ms-input-placeholder { color: #fff !important; }</style></div>    </div>
    <link rel='stylesheet' id='addthis_output-css'  href='https://cdn.pcsteps.gr/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"\u03b5\u03bc\u03c6\u03ac\u03bd\u03b9\u03c3\u03b7","visibility_hide":"\u03b1\u03c0\u03cc\u03ba\u03c1\u03c5\u03c8\u03b7","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "sidebar", "margin_top" : 10, "margin_bottom" : 130, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-43'] };
</script>
<script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://cdn.pcsteps.gr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pcsteps"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.pcsteps.gr/wp-content/plugins/disqus-conditional-load-pro/disqus-core/media/js/count.js?ver=4.7.2'></script>
<script  type='text/javascript'>
					/* <![CDATA[ */
					var hash = window.location.hash;
                                        var disqus_shortname = 'pcsteps';
					if(hash!==''){
					var ds_loaded = true;
					var dcl_loaded = 1;
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=<?php echo DISQUS_VERSION; ?>';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();}
					/* ]]> */
					</script><script  type="text/javascript">
					var disqus_shortname = "pcsteps";
					if(document.body.scrollHeight < window.innerHeight){
						var dcl_loaded = 0;
						loadDisqusScrollStart();
					}
					else if(typeof dcl_loaded == "undefined") {
						var dcl_loaded = 0; 
						window.onscroll = loadDisqusScrollStart;
					}
					function loadDisqusScrollStart()
					{
						var ds_loaded = false;
							if(dcl_loaded==0) {
								var dsq = document.createElement("script");
								ds_loaded = true;
								dsq.type = "text/javascript";
								dsq.async = true;
								dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
								(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
								dcl_loaded++;
							}
					}
					</script><!--wp_footer--></body></html>
